Asus A7V333 - Problem mit Vcore über 1,55 Volt

Diskutiere Asus A7V333 - Problem mit Vcore über 1,55 Volt im Overclocking CPU & Mainboard Forum im Bereich Overclocking, Tweaking, Bastelecke; Hallo Leute! Ich habe da ein Problem, bei dem ihr mir vielleicht helfen könnt. Ich habe jetzt zu Hause einen AMD Athlon 1700+ DLT JIUHB ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 19
 
  1. Asus A7V333 - Problem mit Vcore über 1,55 Volt #1
    Newbie Standardavatar

    Standard

    Hallo Leute!

    Ich habe da ein Problem, bei dem ihr mir vielleicht helfen könnt.

    Ich habe jetzt zu Hause einen AMD Athlon 1700+ DLT JIUHB auf einem Asus A7V333 Rev 2.00. (OK, ist keine sehr glückliche Wahl. Aber es läuft).

    Jetzt hab ich das Problem, dass ich den Prozessor wunderbar übertakten kann. Aber wenn ich den Vcore über 1,55 Volt stelle schmiert mir der PC ständig ab. Bei 1,7 Volt geht er garnicht mehr an, soll heißen schon bei den ersten Sekunden nach dem Start hängt er sich auf.

    Hab schon ein neues Netzteil gekauft, das wunderbar Strom liefert. Alles im grünen Bereich.

    Hab den Prozessor jetzt bei 12*166Mhz laufen. Da muss doch noch mehr gehen. :bp

    Danke schonmal im voraus.

    Uhmie

  2. Standard

    Hallo Uhmie,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asus A7V333 - Problem mit Vcore über 1,55 Volt #2
    Junior Mitglied Standardavatar

    Standard

    ja und was genau ist jetz noch dein problem ?!? funzt doch alles...

  4. Asus A7V333 - Problem mit Vcore über 1,55 Volt #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hallo g0re12345!

    Ich möchte den Vcore über 1,55 Volt stellen. Denn wenn ich über 2000Mhz einstelle mit 1,55 Volt Vcore bekomme ich bei Prime die ersten Fehler. Gehe ich aber über 1,55 Volt kommen die ersten Abstürze. Bei 1,7 Volt komm ich nicht mal mehr ins Bios.

    Das Problem ist der Vcore von 1,55! Mehr geht nicht. Das ist doch nicht normal.

    Uhmie

  5. Asus A7V333 - Problem mit Vcore über 1,55 Volt #4
    Computer Doktor Standardavatar

    Standard

    das problem habe ich auch mit meinem 1700+, allerdings erst bei 1,79V vcore. ab dieser spannung bekomme ich entweder fehler, oder der rechner freezet, allerdings bin ich dann schon bei über 2400MHz. die CPU kann aber nicht am ende sein weil sie schon in nem andern rechner auf über 2500MHz lief. ich hab davon schon des öfteren gehört, aber wie man das prob mit der vcore löst weiss ich leider nicht.

  6. Asus A7V333 - Problem mit Vcore über 1,55 Volt #5
    Volles Mitglied Avatar von Ruffneck

    Mein System
    Ruffneck's Computer Details
    CPU:
    X² 3800 @ 2700 MHz
    Mainboard:
    Abit AN8 32X
    Arbeitsspeicher:
    2 GB G.SKILL BHZ@ 270 MHz
    Festplatte:
    160 GB Samsung
    Grafikkarte:
    Pine XFX 7900 GT
    Soundkarte:
    X-Fi
    Monitor:
    22" Eizo CRT
    Gehäuse:
    Lian Li 71
    Netzteil:
    Enermax Liberty 500 W
    3D Mark 2005:
    ?
    Betriebssystem:
    Win XP MCE
    Laufwerke:
    Pioneer 110

    Standard

    Originally posted by Uhmie@28. Apr 2003, 12:19


    Ich möchte den Vcore über 1,55 Volt stellen. Denn wenn ich über 2000Mhz einstelle mit 1,55 Volt Vcore bekomme ich bei Prime die ersten Fehler. Gehe ich aber über 1,55 Volt kommen die ersten Abstürze. Bei 1,7 Volt komm ich nicht mal mehr ins Bios.

    Das Problem ist der Vcore von 1,55! Mehr geht nicht. Das ist doch nicht normal.

    Hallo Uhmie,

    habe das MB Asus A7V 333 Rev 1.02, BIOS 1016, 1700+ DLT3C 0308 XPMW, Corsair 3000 CL 2 !
    Das ganze läuft bei 2,1 GHz, 1,5 V stabil, prime läuft... :bj

  7. Asus A7V333 - Problem mit Vcore über 1,55 Volt #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich wär ja schon froh, wenn ich auf 1,7 volt kommen würde.

    Aber 1,55 Volt ist ja wohl ein Witz. Kann mir jemand sagen, ob es mit der CPU oder dem Asus Mainboard zu tun hat.

    Denn beides will ich mir nicht neu kaufen. Wenn das Mainboard schuld ist, was für eines soll ich mir dann kaufen. (sollte nicht mehr wie 100 Euros kosten)

    Uhmie

  8. Asus A7V333 - Problem mit Vcore über 1,55 Volt #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hallo Ruffneck!

    Was für einen Multi und FSB hast du da eingestellt????

    Uhmie

  9. Asus A7V333 - Problem mit Vcore über 1,55 Volt #8
    Junior Mitglied Standardavatar

    Standard

    hmm naja ich hab das problem,dass wenn ich meine cpu auf 2350 mhz laufen lasse und ich den rechner ausschalte,er bei nächsten hochfahren einfach nich startet...ich muss dann ins bios gehen die einstellungen speichern und dann funktioniert das...liegt das am board? hab ein ASUS A7N8X die normale ausführung,also nich deluxe!hab hier schon jemand gesehen der hat das A7N8X Deluxe und bei ihm gehts wunderbar...liegt das an meiner CPU oder wie ?


Asus A7V333 - Problem mit Vcore über 1,55 Volt

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.