Athlon XP-M - OCen für dummies

Diskutiere Athlon XP-M - OCen für dummies im Overclocking CPU & Mainboard Forum im Bereich Overclocking, Tweaking, Bastelecke; Die Temps vom Abit sind kompletter Schwachsinn. Mag jetzt zwar hart klingen aber das ist nicht nur das Problem des NF7-S. Warum verbaut man Sockelsensoren ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 29
 
  1. Athlon XP-M - OCen für dummies #17
    Hardware - Experte Avatar von Hawkeye

    Mein System
    Hawkeye's Computer Details
    CPU:
    Intel C2Q9550 @ 4Ghz TR-IFX14
    Mainboard:
    Gigabyte EP45-UD3
    Arbeitsspeicher:
    2x2048MB G.Skill DDR2-1000 CL5
    Festplatte:
    500GB SG 7200.10, 1TB Samsung F1, 1TB WD Green Power (extern)
    Grafikkarte:
    Gigabyte GTX260 OC
    Soundkarte:
    onboard
    Monitor:
    NEC 24WMGX³
    Gehäuse:
    Lian Li PC-A10
    Netzteil:
    Tagan SuperRock 500W
    3D Mark 2005:
    NDA
    Betriebssystem:
    Vista Business64
    Laufwerke:
    NEC 3540A stealth modded

    Standard

    Die Temps vom Abit sind kompletter Schwachsinn. Mag jetzt zwar hart klingen aber das ist nicht nur das Problem des NF7-S. Warum verbaut man Sockelsensoren wenn schon Anfang der K7 Zeiten interne Dioden in die CPUs verbaut werden? Das diese eine relation von +-5°C haben sei jetzt mal vernachlässigt. Die Temps sind selbst wenn das Bios irgendwas addiert in den meisten Fällen nicht mal annähernd korrekt. Möglichkeiten zur genaueren Bestimmung der Temp ist z.b. Temp Sensoren von z.b. Senfus so nahe wie möglich an den Kern des Athlons zu positionieren. Am besten mindestens 2 um einen defekten Sensor auszuschliessen.

  2. Standard

    Hallo Rippraff,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Athlon XP-M - OCen für dummies #18
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hi,

    während Deiner Antwort hab ich meinen Post oben editiert, wie gesagt alles slowmo unter Prime, aber noch stable... wollt ich gerade schreiben, da schmiert mir Prime wieder ab.
    Edit: Noch ne Frage zum Flashen, muss man da vorher im Bios was einstellen, also sprich auf Standard zurücksetzen oder kann man die bisherigen Einstellungen beibehalten?

    @Hawkeye
    Das hab ich von Dir aber schon mal gelesen. ;)
    Du hast sicher recht, aber nur wegen dem eigenartigen CPU-Fühler werd ich mich doch auch nicht verrückt machen lassen.

    Cu Rippraff

  4. Athlon XP-M - OCen für dummies #19
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Zitat Zitat von Rippraff
    Edit: Noch ne Frage zum Flashen, muss man da vorher im Bios was einstellen, also sprich auf Standard zurücksetzen oder kann man die bisherigen Einstellungen beibehalten?

    Cu Rippraff
    vorm flashen die standards laden oder clear cmos am mobo ausführen
    so empfiehlt es abit.. klick
    auf keinen fall deine werte vom OCen lassen !!!!

  5. Athlon XP-M - OCen für dummies #20
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Danke Tufix, dann werd ich das in Zukunft so machen, ich hatte bisher alles so belassen wie es war, also mit hochgesetztem FSB, aber Vcore lief noch auf Standard.

    Ich hab jetzt übrigens gerade den L12 Mod hinter mich gebracht! :)
    Und weiter geht die Testerei...

    Cu Rippraff

  6. Athlon XP-M - OCen für dummies #21
    Hardware - Experte Avatar von Hawkeye

    Mein System
    Hawkeye's Computer Details
    CPU:
    Intel C2Q9550 @ 4Ghz TR-IFX14
    Mainboard:
    Gigabyte EP45-UD3
    Arbeitsspeicher:
    2x2048MB G.Skill DDR2-1000 CL5
    Festplatte:
    500GB SG 7200.10, 1TB Samsung F1, 1TB WD Green Power (extern)
    Grafikkarte:
    Gigabyte GTX260 OC
    Soundkarte:
    onboard
    Monitor:
    NEC 24WMGX³
    Gehäuse:
    Lian Li PC-A10
    Netzteil:
    Tagan SuperRock 500W
    3D Mark 2005:
    NDA
    Betriebssystem:
    Vista Business64
    Laufwerke:
    NEC 3540A stealth modded

    Standard

    Ich sags immerwieder gerne :D

  7. Athlon XP-M - OCen für dummies #22
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Tja, irgendwie bekommt's entweder meine Kiste oder ich nicht gebacken. :shake:
    Auch mit dem L12 Mod komm ich nicht über 225 FSB hinaus.
    Vielleicht stimmt aber auch irgendwas an meinen Settings nicht: Vdd steht seit 210 FSB auf 1,7, vdimm hatte ich sowohl auf 2,7 als auch auf 2,8, Vcore hab ich noch nicht hochgesetzt (oder nur ein bisschen) 1,5, weil ich mit dem Multiplikator dementsprechend runtergehe, z.B. 8,5 x 230, die Speichertimings auf 2,5-3-3-7, hatte es gerade mal testhalber auf 2-2-2-11 gesetzt, da seh ich nur einen schwarzen Bildschirm.
    Mit dem Bios bin ich wieder zurück auf das von Hombre empfohlene.
    Ich mach jetzt noch einen Cmos clear, starte einen letzten Versuch und geb's dann für heute auf, die Frau schaut mich auch schon ganz schief von der Seite an...

    Cu Rippraff

  8. Athlon XP-M - OCen für dummies #23
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hallo zusammen!

    Neuer Tag, neues Glück? Eher weniger, ich hab heute schon mehrere Biosen verbraten u.a. das D26_ver.2.0.01_12-13_Bpl_3.19C_09.09.04 also mit CPC off, bringt alles nix, scheinbar sind 225 FSB für mein MoBo das höchste der Gefühle. Was mir heute aufgefallen ist, nach dem Booten werden immer ein FSB weniger angezeigt, also bei mir FSB 225 eingestellt, 448 im Bios angezeigt, normal?

    Davon abgesehen, geht's jetzt also daran, den XP-M auszuloten, also den Multiplikator hochzusetzen und VCore zu erhöhen. Gibt's da irgendwelche grobe Anhaltswerte, wie VCore gesetzt werden sollte? Dass mir das niemand genau sagen kann, da das ja von meiner CPU abhängt, ist schon klar, aber so grobe Richtwerte, sagen wir mal für
    2240 / 2464 / 2576 MHz, was also bei mir den Multipikatoren 10, 11 und 11,5 entsprechen würde?

    Dann ist mir leider auch nicht ganz klar, wie ich merke, dass VCore zu niedrig gesetzt ist. Startet die Kiste dann nicht mehr oder erhalte ich wieder Prime-Fehler oder macht sich das anders bemerkbar?
    Die Temperatur wird natürlich im Auge behalten, ich denke da so an max. 55°C, wenn ich Tufix Empfehlungen noch richtig im Kopf habe.

    Bin weiterhin für Eure Unterstützung dankbar!

    Cu Rippraff

  9. Athlon XP-M - OCen für dummies #24
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ein grober richtwert ist 1.7 volt bei ca. 2450 - 2550 mhz
    je nach stepping alles möglich
    zu wenig v-core merkst auch durch errors beim primen
    wenn die kiste nicht mehr bootet hilft oft nur noch ein clear -cmos
    und ist ein zeichen dafür.. dass du es mit dem OCen leicht übertrieben hast *g*
    wenn der nächste multi ein zu großer schritt ist, kannst auch mit dem fsb bissel spielen
    und ihn ein wenig senken


Athlon XP-M - OCen für dummies

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.