fsb@166 &rechner startet nicht mehr!

Diskutiere fsb@166 &rechner startet nicht mehr! im Overclocking CPU & Mainboard Forum im Bereich Overclocking, Tweaking, Bastelecke; @Semicolon_vergesser Spread Spectrum im Bios auf disabled V-Core mal nen bischen anheben ? Was heisst denn nicht stabil ? Was macht Probleme ? Wo hängt ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 15 von 15
 
  1. fsb@166 &rechner startet nicht mehr! #9
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    @Semicolon_vergesser

    Spread Spectrum im Bios auf disabled
    V-Core mal nen bischen anheben ?

    Was heisst denn nicht stabil ? Was macht Probleme ? Wo hängt der Rechner ?

  2. Standard

    Hallo phadcomb,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fsb@166 &rechner startet nicht mehr! #10
    phadcomb
    Besucher Standardavatar

    Standard

    lool! shit! dann hab ich wahrsch glück gehabt dass der vcore um eniges zu niedrig war und mir der nicht gleich verglüht ist !

    hab gedacht ich lass ihn mal laufen und mach halt gleich aus wenn er nach paar sekunden über 60° gegangen wär..


    ok dann lass ich das wohl lieber mit 166!
    12,5x140 entsprich xp2100+ und das lief ganz stabil!

    aber habt ihr ne ahnung wie ich den RAM seperat takte!? hab im bios alles probiert aber der läuft immer nur wie der fsb!

    ps:hab gelesen dass manche die brücken mit nem bleistift aschließen!? geht das bei meinem auch oder müsste ichs mit silberleitpaste oder sowas machen!? wär mir zu fitzelig und würds glaub nicht sauber hinkriegen

    danke

  4. fsb@166 &rechner startet nicht mehr! #11
    Volles Mitglied Standardavatar

    Standard

    Das Prob ist, VCore
    geht ja nur bis 1.85V,
    SpreadSpectrum ist disabled.

    Trotzdem bei 12.5x140 stürzt nach
    kurzer Zeit im Windows ab.
    Geht dann nur noch mit ClearCMos an.

    Bin mal soweit gekommen, 3DMark2001SE
    zur Hälfte durchlaufen zulassen mit
    Prozi @12.5x140 und Graka 320/725 aber
    ann war wieder alles duster.

    Auch nur Prozi ocen, bleibt ohne Erfolg.

  5. fsb@166 &rechner startet nicht mehr! #12
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Naja du kannst auf deinem Board auch nen Widerstand auslöten und nen anderen reinsetzen, aber 1,85 Volt müssten schon reichen...

    Das der mit den Settings hochfährt, abstürzt und nur noch nach Bios löschen hochfährt ist ja seltsam :ae

  6. fsb@166 &rechner startet nicht mehr! #13
    Computer Doktor Standardavatar

    Standard

    Ich schalt mich auch einfach mal dazwischen...

    Meine "alte" 1900+ CPU hab ich auf feste 2100+ gelockt - Ergebnis war, dass die CPU nur ab 1,9V Vcore laufen wollte. Drunter waren nur Rechnerfreezes bei Booten ...

    Mein Board macht auch 166FSB, die Frage ist nur, ob das für die CPU so gut ist.... irgendwo muss man ja noch den Nutzen mit der Lebensdauer der CPU vergleichen... und ob es sich lohnt, die CPU zu verheizen....?

    :ac :ac :ac

  7. fsb@166 &rechner startet nicht mehr! #14
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    @phadcomb:
    kurz gesagt: du hast ein Elitegroup-Mainboard !!! - also glaub ni das das so einfach is...hab da schon erfahrungen auch wenns mit nem KT133 und nem Duron war ;-)

    - und den Ramtakt kannst du doch ni auf der CPU ändern und wenn du was andres meinst is das bei den XP-Prozessoren ni mehr einfach mit Bleistift möglich wie bei meinem guten alten Duron

    @Semikolon_Vergesser:
    also wenn du deinen FSB um 7Mhz anhebst und der geht schon krachen dann is das komisch, ich kenn leute die kriegen da auch 13 hin.
    und auch wenns kein Athlon XP is: bei mir schaff ich auch 12 mehr als normal - weiter geht mein Bios ni

    und die erfahrungen mit dem V-Core hab ich auch gemacht denn bei mir stürzt er bei 1,8 Volt nie ab im gegensatz zum Standard 1,65 Volt

    naja viel glück noch :bj

    mfg -ecke-

  8. fsb@166 &rechner startet nicht mehr! #15
    Senior Mitglied Standardavatar

    Standard

    @Semikolon_Vergesser

    Nimm einfach mal einen Ram Riegel raus. Das könnte schon helfen. Die Infineon sind bei DDR Ram nicht so gut zu übertakten, schon gar nicht wenn Du 2 Riegel davon drin hast.


fsb@166 &rechner startet nicht mehr!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.