nur 2300mhz mit nem 2600+ Mobile

Diskutiere nur 2300mhz mit nem 2600+ Mobile im Overclocking CPU & Mainboard Forum im Bereich Overclocking, Tweaking, Bastelecke; der 5.10er lüppt bei mir sehr gut.. :thumb: er ist also kein schrott...



Thema geschlossen + Neues Thema erstellen
Seite 12 von 13 ErsteErste ... 210111213 LetzteLetzte
Ergebnis 89 bis 96 von 97
 
  1. nur 2300mhz mit nem 2600+ Mobile #89
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    der 5.10er lüppt bei mir sehr gut.. :thumb:
    er ist also kein schrott

  2. Standard

    Hallo witschi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. nur 2300mhz mit nem 2600+ Mobile #90
    Volles Mitglied
    Threadstarter
    Avatar von witschi

    Standard

    so hab jetzt mal windows neu drauf gemacht hat aber bei normal formatieren mir gesagt das meine festplatte defekt sei hab dann schnell probiert und da gings aber beim ocen kommt jetzt kein bluescreen mehr sondern er sagt das irgendwelche sys dateien defekt wären
    ich glaub ich probier mal ne andere festplatte aus

  4. nur 2300mhz mit nem 2600+ Mobile #91
    Volles Mitglied Avatar von Noimites

    Standard

    Ich schaffe es auch auf stolze 2500 realtakt, mit meinem Asus, nur da muss man echt aufpassen mit deinem Speicher. Mein alter Speicher ist sozusagen draufgegangen (beim übertakten) und hat es dann nicht geschafft bei prime stabil zu laufen. (Beim 1 Test, d.h nach 2 mins abgekackt). Mit meinem neuem Speicher jedoch ist alles PrimeStable und ich hatte lange nicht mehr so einen schnellen PC. :)

  5. nur 2300mhz mit nem 2600+ Mobile #92
    Volles Mitglied
    Threadstarter
    Avatar von witschi

    Standard

    also die prime fehler die bei mir kamen lagen am speicher hab se jetzt auf 200 mhz und multi aud 11,5 läuft seit 2h prime stable ich glaub ehrlich gesagt nich mehr das das an den prozzis liegt da muss irgend was anderes dahinter stecken
    noch vorschläge was es sein könnte

  6. nur 2300mhz mit nem 2600+ Mobile #93
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Muß nicht unbedingt am Speicher liegen.
    Mein Mobile/RAM schafft die 230MHz FSB locker - solange ich unter 2GHz bleibe.
    Je höher ich hinauswill, desto weniger FSB verkraftet das System. Nur mit ziemlich viel Frischluft (und evtl. diesem FSB-Pin-Mod) schaff ich 10x230. Aber da mir ein lautloses System wichtiger ist, bleibe ich eben bei max. FSB208.
    Der Unterschied zwischen 10x230 und 11,5x200 macht bei Seti@home gerade mal 3-4 Minuten Rechenzeit bei insgesamt 140Minuten pro Einheit aus. Auf die paar % kann ich auch noch verzichten.
    Andere Anwendungen oder Benchmarks, die von einer Erhöhung des FSB exorbitant profitieren würden, hab ich noch nicht gefunden.

    Gruß, MagicEye

  7. nur 2300mhz mit nem 2600+ Mobile #94
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    also der speicherdurchsatz steigt aber schon um ein merkliches stück
    das merkt man nicht nur messtechnisch
    aber das ganze ist ja immer ne abwägung zwischen aufwand und nutzen
    den jeder für sich selber ausmachen soll.. :ices_ange

  8. nur 2300mhz mit nem 2600+ Mobile #95
    Volles Mitglied
    Threadstarter
    Avatar von witschi

    Standard

    also hab jetzt mal prime getestet bei den maximalen einstellungen was pime eben so hergibt ich glaub das waren die 4096 K ich hab nach dem 4 test abgebrochen lief einmanfrei auch die cpu temperatur bei 42° sah gut aus. ich hab aber bei prime einmal die ram mit testen lassen lief auch gut bei 200x11,5 bin dann mal beim fsb um 2mhz hochgegangen hab dann prime getestet nach weniger als 1s kam fehler
    hab auch ne andere festplatte mal reingebaut das selbe problem
    wenn ich jetzt den multi auf 12 und fdsb bei 200 lasse kommt zumindest jetzt kein fehler mehr sondern er hängt sich am startbildschirm auf
    hab eigentlich auch gedacht das die abit immer bei der vcore untervolten also zu mindest war das bei meinen alten so das hier aber übervoltet und das auch nich wenig um 0,7 um genau zu sein das kann doch auch nicht hinhauen oder

  9. nur 2300mhz mit nem 2600+ Mobile #96
    Forum Stammgast Standardavatar

    Standard

    ich würde mal sagen es liegt an den speicher timings... wie du sie eingestellt hast..
    hier war schon ein recht guter beitrag.. timings auf standard setzen und cpu ausloten wieviel sie mitmacht und dann erst am fsb und an den timings arbeiten!!


nur 2300mhz mit nem 2600+ Mobile

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.