nur 2300mhz mit nem 2600+ Mobile

Diskutiere nur 2300mhz mit nem 2600+ Mobile im Overclocking CPU & Mainboard Forum im Bereich Overclocking, Tweaking, Bastelecke; ach sööööö also probiere es noch mal und stell auf "optimal" ein mal gucken ob es klapt?...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 13 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 25 bis 32 von 97
 
  1. nur 2300mhz mit nem 2600+ Mobile #25
    Fortgeschrittenes Mitglied Avatar von Kamasutra24

    Standard

    ach sööööö
    also probiere es noch mal und stell auf "optimal" ein mal gucken ob es klapt?

  2. Standard

    Hallo witschi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. nur 2300mhz mit nem 2600+ Mobile #26
    Volles Mitglied
    Threadstarter
    Avatar von witschi

    Standard

    wird schon mal schlechter jetztkommt blue screen

  4. nur 2300mhz mit nem 2600+ Mobile #27
    Volles Mitglied
    Threadstarter
    Avatar von witschi

    Standard

    wenn tufix mitreden würde gerne

  5. nur 2300mhz mit nem 2600+ Mobile #28
    Fortgeschrittenes Mitglied Avatar von Mayhem

    Mein System
    Mayhem's Computer Details
    CPU:
    AMD Phenom II X3 720 2,8Ghz
    Mainboard:
    Gigabyte GA-MA790XT-UD4P
    Arbeitsspeicher:
    8192 OCZ
    Festplatte:
    74GB WD Raptor; 500GB WD5000AAKS; 500GB WD5000AAKS
    Grafikkarte:
    Ati HD 4850
    Soundkarte:
    onboard
    Monitor:
    LG Flatron L1950SQ 19" , IBM P275 21"
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    Enermax Liberty 620W
    Betriebssystem:
    Windows Vista Home Premium x64 (Service Pack 1)
    Laufwerke:
    LG GDR-8164B; LG GSA-4160B

    Standard

    hiho

    ich denke du hast das gleiche prob was ich es hatte.
    bei meinem NF7-S 2.0 konnte ich den fsb nur sehr schlecht erhöhen ... bluescreen etc.
    es gibt boards der NF7-S 2.0 serie die mit einem neuren bios nicht so gut zurechtkommen ... was habe ich getan ?
    ich habe das "D10 mantarays XT" geflasht .. und siehe da fsb 238 ^^ vorher war nichmal ein fsb von 204 möglich ... vielleicht klappts ja bei dir
    ( das bios is zwar sehr alt ... aber der mod is ziemlich neu .. und es funzt SUPER )
    wenn du 2*512MB hast solltest du das CPC-OFF nehmen.

    CPC-ON : http://www.sparks.speedlinq.nl/files...ntarays-xt.zip
    CPC-OFF: http://www.sparks.speedlinq.nl/files...ays-xt-cpc.zip

    FLASHEN AUF EIGENE GEFAHR !!!

  6. nur 2300mhz mit nem 2600+ Mobile #29
    Volles Mitglied
    Threadstarter
    Avatar von witschi

    Standard

    thx ixh proiers mal

  7. nur 2300mhz mit nem 2600+ Mobile #30
    Fortgeschrittenes Mitglied Avatar von Mayhem

    Mein System
    Mayhem's Computer Details
    CPU:
    AMD Phenom II X3 720 2,8Ghz
    Mainboard:
    Gigabyte GA-MA790XT-UD4P
    Arbeitsspeicher:
    8192 OCZ
    Festplatte:
    74GB WD Raptor; 500GB WD5000AAKS; 500GB WD5000AAKS
    Grafikkarte:
    Ati HD 4850
    Soundkarte:
    onboard
    Monitor:
    LG Flatron L1950SQ 19" , IBM P275 21"
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    Enermax Liberty 620W
    Betriebssystem:
    Windows Vista Home Premium x64 (Service Pack 1)
    Laufwerke:
    LG GDR-8164B; LG GSA-4160B

    Standard

    falls alles nix hilft:
    "cpu interface" im bios auf disable stellen ... soll auch noch n paar mhz bringen ... aber performance soll damit auch n bissl einbrechen

  8. nur 2300mhz mit nem 2600+ Mobile #31
    Volles Mitglied
    Threadstarter
    Avatar von witschi

    Standard

    so also bios is drauf is zwar geil da kann man 6 cpus auswählen aber geht trotzdem noch nich ich probier das mal mit disable hab zwar gedacht wenn man das auf enable setellt das man da nur übertakten kann aber gut

  9. nur 2300mhz mit nem 2600+ Mobile #32
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    irgendwas kommt wohl mit fsb 200 und höher nicht klar
    ich tippe auch auf deinen speicher
    teste mal mit einen riegel, oder tausche sie auch mal untereinander
    ansonsten versuch mal mit niedrigeren fsb auf deine mhz zu kommen
    vdd kannste auch gleich mal auf 1.7 volt setzen


nur 2300mhz mit nem 2600+ Mobile

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.