OC Problem a64 3000+

Diskutiere OC Problem a64 3000+ im Overclocking CPU & Mainboard Forum im Bereich Overclocking, Tweaking, Bastelecke; Hi, also ich habe ein Problem was das Overclocking meines A64 3000+ Winchesters angeht. Und zwar stürzt das system jedesmal mit einem bluescreen ab sobald ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. OC Problem a64 3000+ #1
    Mitglied Avatar von Tork

    Frage OC Problem a64 3000+

    Hi,

    also ich habe ein Problem was das Overclocking meines A64 3000+ Winchesters angeht. Und zwar stürzt das system jedesmal mit einem bluescreen ab sobald ich die cpu um ein paar mhz übertakte(orig. Takt 1834mhz).

    Ich übertakte mit dem oc tool meines mainboard OCguru. Wenn ich im Bios übertakte, dann gibts sofort n reboot.
    Hab alle Spannungen des cores von 1.4v bis 1.5v, ausprobiert, nix gebracht.
    Ebenfalls die Spannungen des Rams und der Northbridge hab ich erhöht, ohne Erfolg. Die neuesten Treiber sind drauf, CoolnQuiet deaktiviert und der HTT auf 4x. Der Ram läuft auf 2,5 3 3 6 bei 333mhz, normal ist 400mhz, da ist also noch genug Spielraum.

    Jemand eine Ahnung was ich machen könnte, bin echt am verzweifeln, früher waren locker 2250mhz drin jetzt gehen nicht mal mehr 10.

    Danke im voraus

  2. Standard

    Hallo Tork,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. OC Problem a64 3000+ #2
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    Hmm also ich wüsste nicht was man da noch machen könnte aber evtl. kann es ja auch sein das dein ram nicht mehr ganz gut läuft..
    Schonmal Memtest laufen lassen?!?

  4. OC Problem a64 3000+ #3
    Hardware - Junkie Avatar von dread

    Mein System
    dread's Computer Details
    CPU:
    AMD 64 x2 3800+ @ 2,5ghz unter nem SI128
    Mainboard:
    ASUS M2N-E @ 250MHz
    Arbeitsspeicher:
    2048MB G.Skill DDRII-1000 (GBHZ)
    Festplatte:
    Hitachi T7K250 250GB in Scythe Quietdrive, Samsung T166 500GB
    Grafikkarte:
    Leadtek 7900GT @ 560/800MHz
    Soundkarte:
    onboard HD-Audio
    Monitor:
    Acer AL2216Wsd
    Gehäuse:
    Lian Li PC7SE-B
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7958
    Betriebssystem:
    Win XP
    Laufwerke:
    LG H20L DVD-Brenner, Toshi 1612 :D
    Sonstiges:
    Teufel Concept E Magnum Power Edition

    Standard

    Was macht der PC denn bei 205x9?
    Und wie alt is die Win-Installation?
    UND: gehts bei 200x9?

  5. OC Problem a64 3000+ #4
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    @ dread
    Was hat denn ne Win Installation mitn OC'en zu tun?
    Und zu OC'en brauch man noch nicht mal nen Betriebssystem..

  6. OC Problem a64 3000+ #5
    Hardware - Junkie Avatar von dread

    Mein System
    dread's Computer Details
    CPU:
    AMD 64 x2 3800+ @ 2,5ghz unter nem SI128
    Mainboard:
    ASUS M2N-E @ 250MHz
    Arbeitsspeicher:
    2048MB G.Skill DDRII-1000 (GBHZ)
    Festplatte:
    Hitachi T7K250 250GB in Scythe Quietdrive, Samsung T166 500GB
    Grafikkarte:
    Leadtek 7900GT @ 560/800MHz
    Soundkarte:
    onboard HD-Audio
    Monitor:
    Acer AL2216Wsd
    Gehäuse:
    Lian Li PC7SE-B
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7958
    Betriebssystem:
    Win XP
    Laufwerke:
    LG H20L DVD-Brenner, Toshi 1612 :D
    Sonstiges:
    Teufel Concept E Magnum Power Edition

    Standard

    Wenn das Sys abkackt hats aber vllt schon was mitn Sys zu tun ;)

  7. OC Problem a64 3000+ #6
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    Hmm gut das könnte sein das in Win sich nen fehler eingefressen hat.

  8. OC Problem a64 3000+ #7
    Senior Mitglied Avatar von Onleini

    Mein System
    Onleini's Computer Details
    CPU:
    Intel Core2Duo E6750 @ 3,2GHz
    Mainboard:
    MSI P35 Neo2-FR
    Arbeitsspeicher:
    6144MB Corsair&OCZ
    Festplatte:
    640GB WD Black, 2,5TB WD Green
    Grafikkarte:
    XFX GeForce 8800GT "XXX" mit AC Accelero S1
    Soundkarte:
    Soundblaster X-Fi Music
    Monitor:
    IIyama E2003WSV-B1
    Gehäuse:
    Coolermaster CM690
    Netzteil:
    BeQuiet P6 Pro 530Watt
    Betriebssystem:
    Win7 Business
    Laufwerke:
    Toshiba HD-DVD-ROM & LG DVD-Brenner

    Standard

    Hi,

    wie setzt sich denn dein RAM zusammen? 4*512MB oder 2*1204MB? Einige Winchester können bei 4 DS-Modulen nur noch DDR333 fahren. Wenn deiner in dem Club dabei ist, kann es sein, dass der Speichercontroller Schwierigkeiten macht wenn du übertaktest. Setz testweise doch einfach mal deinen RAM-Takt noch weiter runter.

    Gruß
    Jan

  9. OC Problem a64 3000+ #8
    Mitglied
    Threadstarter
    Avatar von Tork

    Standard

    Hi,
    Also bei 205x9 dauert es etwas länger bis er sich aufhängt, aber funktionieren tuts trotzdem nicht.
    Mein Ram setzt sich aus 4*512 zusammen, und kann nur bis 333mhz bestrieben werden.
    Ich werde mal versuchen den Ram herunterzutakten und sehen was dann passiert.

    Danke


OC Problem a64 3000+

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.