OC Probs mit KT600 (soyo)

Diskutiere OC Probs mit KT600 (soyo) im Overclocking CPU & Mainboard Forum im Bereich Overclocking, Tweaking, Bastelecke; Hab ein seltsames prob mit dem Übertakten meines 2500+ Bartons (AQZFA) auf dem Soyo KT600 Dragon Ultra PE. Irgendwie schein der Teiler von 6 nicht ...



 
  1. OC Probs mit KT600 (soyo) #1
    Newbie Standardavatar

    Standard

    Hab ein seltsames prob mit dem Übertakten meines 2500+ Bartons (AQZFA) auf dem Soyo KT600 Dragon Ultra PE.

    Irgendwie schein der Teiler von 6 nicht zu funtzen.

    Setz ich im BIOS manuell den CPU FSB auf 200Mhz(*2), und den PCI-Teiler auf 6, bekomm ich zwar einen PCI von 33Mhz, und einen AGP von 66 angezeigt, allerdings sagt sisoft sandra 2004, ich hätte ein Teiler von 5, PCI von 40 und AGP von 80!!!

    Hab nur 2 PCI-Karten, SCSI-Contr. und Soundkarte.
    Denen scheint der hohe FSB wenig auszumachen.
    Allerdings kackt nach 10-40min zocken meine graka ab.(9800pro)
    Im async. betrieb 166/200 läuft alles absolut stabil.

    Selbst mein Barton lief auf 2204 MHz (11*200) mit 1,675 V
    3 std. stabil-Stresstest.

    Muss ich vielleicht den CPU unlocken, damit das Board den Divisor von 6, den es ja im bios zeigt, auch wirklich übernimmt??

    plz help
    grüße Bimme

  2. Standard

    Hallo Bimme,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. OC Probs mit KT600 (soyo) #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Nicht immer alles glauben was Tools so anzeigen, Sandra lügt !

  4. OC Probs mit KT600 (soyo) #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Bekommm das board momentan nicht mal mehr async., also auf standart takt zum laufen...

    Irgendwo is der wurm drin...
    muss ich vielleicht bei den AGP-Bios und speichertimings irgendwas besonderes beachten?
    Oder die Rams doch mal umstecken? (512MB CorsairXMS-3500C2@DIMM1)

    Bin am verzweifeln...
    Achja, AIDA32 hat den AGPtakt von 66,67MHz bei sync200 bestätigt. thx@AMD4ever

    grüße bimme

  5. OC Probs mit KT600 (soyo) #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hoi !

    Ja an den RAM Einstellungen kann es liegen, das ist bei VIA immer ein Abenteuer...

    Burst Length, Cycle Rate usw. mal alles auf das langsamste stellen und gucken ob es dann läuft, dann wieder eine Einstellung nach der anderen hochsetzen.

  6. OC Probs mit KT600 (soyo) #5
    Mouse - Schieber Avatar von Psycho-Doc

    Standard

    Das mit den RAM Latenzen kann ich bestätigen. Auf dem von mir getesteten Epox 8K9A9+ KT400A war das genauso. Scharfe Timings führten unweigerlich zum cMos Reset.

    Da muss man echt die Schraube locker lassen - leider.

    MFG, Doc

  7. OC Probs mit KT600 (soyo) #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    so...läuft....endlich *g*

    Also, hauptprob waren echt die RAM settings, wobei meine Corsairs, die ja eigentlich 2-3-3-7-1T haben, jetz doch auf
    2-3-2-6-1T laufen bei 2,8V (ca12std prime95).

    Was mich nur total verwirrt hat, war das Graka Prob.
    Ich wusst nicht das es mit ATI 9xxx, dem 3,9catalyst und call of duty probs gibt...
    hat sich aber jetzt - gott sei dank - alles geklärt.

    Vielen dank an alle
    grüße
    Bimme
    :cb


OC Probs mit KT600 (soyo)

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.