Opteron 144 OCing

Diskutiere Opteron 144 OCing im Overclocking CPU & Mainboard Forum im Bereich Overclocking, Tweaking, Bastelecke; Zitat von brianleetch Sind die 1,6v für chipsatz und 1,45v für cpu unbedenklich ??? weiß jmd warum die vcore nicht auf 1,5v gaht wenn ich ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 11 ErsteErste 12345 ... LetzteLetzte
Ergebnis 17 bis 24 von 86
 
  1. Opteron 144 OCing #17
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Zitat Zitat von brianleetch

    Sind die 1,6v für chipsatz und 1,45v für cpu unbedenklich ???
    weiß jmd warum die vcore nicht auf 1,5v gaht wenn ich dieses einstelle, sondern immer auf max 1,45v bleibt ???
    die spannungen sind unbedenklich, sofern die temps OK sind
    du musst bei der v-core mit den % arbeiten, guck im anhang
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Opteron 144 OCing-vcore.jpg  

  2. Standard

    Hallo brianleetch,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Opteron 144 OCing #18
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Frage

    haltet mich jetzt nicht für bescheuert. aber könnt ihr mir die tabelle erklären ???

  4. Opteron 144 OCing #19
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Du stellst zB im BIOS 1,35VCore und auf 104% ein (1,35*104%=1,404)

    Edit: Habe gerade die von mir genannte Spannung und 104% eingestellt. CPU-Z zeigt mir unter Last nur 1,360 VCore an.
    Logischerweise gibt es dann nach kurzer Zeit ein Freeze.

  5. Opteron 144 OCing #20
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ich weiß das mit der v-core ist irgendwie doof gemacht
    die tabelle zeigt dir an, welche spannungen mit der kombination
    "CPU VID Control" + "CPU VID Special Control" möglich sind

  6. Opteron 144 OCing #21
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    und wieviel % müsste ich am besten nehmen oder langsam hocharbeiten???
    kleine frage anbei: wofür sind "CPU VID Startup Value" und "CPU VID Control" ???

    EDIT: Habe mal auf 104% gestellt und CPU-z zeigt 1,472v (1,5v) an.
    mit 330*9 und quasi 1,5v vcore läuft prime auch nicht.

    Was ist eigentlich wahrscheinlicher, das die CPU nicht mehr will oder das Board ??

  7. Opteron 144 OCing #22
    Stuntman Mike Avatar von Alter_Sack

    Mein System
    Alter_Sack's Computer Details
    CPU:
    Intel Core i7-3770K
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    Crucial Ballistix Elite DDR3-1600 8-8-8-24
    Festplatte:
    Samsung 820 128 GB/ Seagate 1 TB
    Grafikkarte:
    Asus Radeon HD5850
    Soundkarte:
    on Board
    Monitor:
    Samsung T240HD
    Gehäuse:
    Silverstone FT02
    Netzteil:
    Cougar GX600
    3D Mark 2005:
    genug
    Betriebssystem:
    Windows 7 Ultimate 64-bit
    Laufwerke:
    LG BH10

    Standard

    Du kannst ja mal den Multi runtersetzen und
    probieren, ob es dann durchläuft.
    Dann will die CPU nicht mehr bzw. braucht noch mehr vcore.
    Wenn es dann auch nicht läuft liegts am Board.

  8. Opteron 144 OCing #23
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    wenn ich jetzt den multi runtersetze, muss ich doch den takt noch weiter hochmachen. ich glabe dann macht er bestimmt erst recht nicht mit
    wofür sind "CPU VID Startup Value" und "CPU VID Control" ???

    EDIT: Habe nun auf 110% erhöht und läuft jetzt mit 1,6v!! ist das nicht ein wenig viel ??
    und prime hat zumindest den anlauf und ersten test geschafft. mal sehen wie lange

  9. Opteron 144 OCing #24
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Du sollst auch nur zu testzwecken den Multi runter setzen. Wenn die 330 nicht gepackt werden, ist es das Mainboard ;)


Opteron 144 OCing

Besucher kamen mit folgenden Begriffen auf die Seite:

opteron uja 312

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.