Opteron 144 OCing

Diskutiere Opteron 144 OCing im Overclocking CPU & Mainboard Forum im Bereich Overclocking, Tweaking, Bastelecke; achso. habe dann jetzt mal 330x7 eingestellt! test1 und somit die ersten 5min macht er schonmal ist bei den Opteron oder AMD64ern allgemein sowas wie ...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 11 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 25 bis 32 von 86
 
  1. Opteron 144 OCing #25
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    achso. habe dann jetzt mal 330x7 eingestellt!
    test1 und somit die ersten 5min macht er schonmal
    ist bei den Opteron oder AMD64ern allgemein sowas wie ne vcore sperre drin???
    weil wie erwähnt, vcore lässt sich bis 1,55 einstellen, aber wenn eingestellt dann macht er trotzdem nur 1,45v

    anbei: @last bei 1,6v mit 45°C

  2. Standard

    Hallo brianleetch,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Opteron 144 OCing #26
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    45° ist doch im grünem Bereich. Bei über 55° sollteste dir erst Sorgen machen.

    Edit: Nein, ist keine Sperre drin.

  4. Opteron 144 OCing #27
    Stuntman Mike Avatar von Alter_Sack

    Mein System
    Alter_Sack's Computer Details
    CPU:
    Intel Core i7-3770K
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    Crucial Ballistix Elite DDR3-1600 8-8-8-24
    Festplatte:
    Samsung 820 128 GB/ Seagate 1 TB
    Grafikkarte:
    Asus Radeon HD5850
    Soundkarte:
    on Board
    Monitor:
    Samsung T240HD
    Gehäuse:
    Silverstone FT02
    Netzteil:
    Cougar GX600
    3D Mark 2005:
    genug
    Betriebssystem:
    Windows 7 Ultimate 64-bit
    Laufwerke:
    LG BH10

    Standard

    Zitat Zitat von brianleetch
    wenn ich jetzt den multi runtersetze, muss ich doch den takt noch weiter hochmachen. ich glabe dann macht er bestimmt erst recht nicht mit
    wofür sind "CPU VID Startup Value" und "CPU VID Control" ???

    EDIT: Habe nun auf 110% erhöht und läuft jetzt mit 1,6v!! ist das nicht ein wenig viel ??
    Jo also 1,6V ist für LuKü imo das Maximum was man einem A64 zumuten sollte.
    Du sollst den Multi nur runtersetzen, um zu schauen, ob es am hohen FSB oder am hohen Gesamttakt liegt, dass die Abstürze kommen...

    Also:
    8*330 läuft = es liegt am hohen Gesamttakt (CPU)
    8*330 läuft auch nicht = es liegt am FSB (also am Board)

  5. Opteron 144 OCing #28
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    wenn du viel mhz aus deinem opti holen willst solltest du unter 45 grad bleiben
    meine erfahrung ist, dass sich die optis über 45 grad nicht mehr gut ocen lassen
    @stock ist es allerdings egal, da kannst du auch 50 - 55 grad haben

  6. Opteron 144 OCing #29
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    kurzer zwischenstand. @330x7 mit 1,5v läuft prime nun schon seit etwa 40min. vorhin hat er bei 9x330 und 1,5v nach max 1min abgebrochen.

    sehe ich die tendens richtig, dass es scheinabr nicht am baord/takt liegt sondern an cpu/vcore ???

  7. Opteron 144 OCing #30
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    also das einstellen der vcore mit diesen %en kann man ja fast schon vergessen. ungenauer geht es ja garnicht, oder liegt es daran das das bios/das baord nicht richtig rechnen kann. zB laut tabelle 1,56v, laut bios 1,54v

  8. Opteron 144 OCing #31
    Stuntman Mike Avatar von Alter_Sack

    Mein System
    Alter_Sack's Computer Details
    CPU:
    Intel Core i7-3770K
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    Crucial Ballistix Elite DDR3-1600 8-8-8-24
    Festplatte:
    Samsung 820 128 GB/ Seagate 1 TB
    Grafikkarte:
    Asus Radeon HD5850
    Soundkarte:
    on Board
    Monitor:
    Samsung T240HD
    Gehäuse:
    Silverstone FT02
    Netzteil:
    Cougar GX600
    3D Mark 2005:
    genug
    Betriebssystem:
    Windows 7 Ultimate 64-bit
    Laufwerke:
    LG BH10

    Standard

    Das Board neigt ein bisserl zum Undervolten, bei mir sollen es auch 1,4V sein
    und real liegen nur 1,37V an.

  9. Opteron 144 OCing #32
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    ne das meine ich nicht. habe auch schon festgestellt das wenn man zb 1v im bios einstellt, programme wie cpu-z oder everest 0,975 anzeigen.
    aber ich meine laut der tabelle sollten 1,564v anliegen, bios sagt aber 1,54 und cpu-z 1,520

    ich bekomme einfach keine gescheute spannung hin


Opteron 144 OCing

Besucher kamen mit folgenden Begriffen auf die Seite:

opteron uja 312

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.