Probleme mit CPU Z

Diskutiere Probleme mit CPU Z im Overclocking CPU & Mainboard Forum im Bereich Overclocking, Tweaking, Bastelecke; Hallo Ich habe eine Frage ich habe seit heute den FX 60 S939 läuft ja bekanntlich bei 2,6. Ich habe ihn im Bios hoch getaktet ...



 
  1. Probleme mit CPU Z #1
    Junior Mitglied Standardavatar

    Mein System
    Tom_13's Computer Details
    CPU:
    AMD Athlon 64 FX-60
    Mainboard:
    Abit Fatality AN8SLI
    Arbeitsspeicher:
    2x 1024 GSkill 2,5-3-3-6
    Festplatte:
    250 GB Samsung SP 2504C
    Grafikkarte:
    MSI Geforce 8800 GTS OC
    Soundkarte:
    AC 97`, Onboard
    Monitor:
    19"TFT
    Gehäuse:
    Chieftec
    Netzteil:
    Enermax Liberty 620W
    3D Mark 2005:
    13862
    Betriebssystem:
    XP
    Laufwerke:
    Samsung SH-W162L

    Standard Probleme mit CPU Z

    Hallo
    Ich habe eine Frage ich habe seit heute den FX 60 S939 läuft ja bekanntlich bei 2,6.
    Ich habe ihn im Bios hoch getaktet mit dem Multiplier Factor von 13 auf 15.
    Der CPu läuft einwandfrei CPU Z zeigt allerdings die Geschwindigkeit nicht an Tune Up und Windows selber schon.

    Verwende ich statt dem Multiplier im Bios den External Clock und setzte den von 200 auf 220 erhalte ich ja fast das selbe MHz Ergebnis(Multiplier bei 13) wie mit der anderen Methode und CPU Z zeigt den Wert an.

    Erklär mir mal jemand warum das so ist,oder ist das einfach so!!??

  2. Standard

    Hallo Tom_13,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Probleme mit CPU Z

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.