Probs mit P4-2.6C + OC

Diskutiere Probs mit P4-2.6C + OC im Overclocking CPU & Mainboard Forum im Bereich Overclocking, Tweaking, Bastelecke; Hi! Habe mir am freitag den neuen 2.6C eingebaut, habe aber ein Problem kann das gute Stück nicht oc'en. Alles was über 220MHz FSB läuft ...



 
  1. Probs mit P4-2.6C + OC #1
    tm
    tm ist offline
    Volles Mitglied Avatar von tm

    Standard

    Hi!

    Habe mir am freitag den neuen 2.6C eingebaut, habe aber ein Problem kann das gute Stück nicht oc'en.
    Alles was über 220MHz FSB läuft bringt Bluescreens in XP und darunter Primefehler.

    Na gut habe nach dem Einbau der CPU und der Hydrocool XP einfach so gelassen wie es war, d.h. nicht neuinst. lief noch alles.

    Jetzt meine Frage können die Instabilitäten daher rühren das ich zu faul bin/war das XP-System neu zu inst.?

    Oder gibt es noch andere deren P4-C schlecht zu oc'en ist?

    PS: Wie macht sich denn HT bemerkbar. nun in der systemsteuerung sind 2 Prozzis, aber wenn ich mehrere Proggis auf habe ruckelt es trotzdem und scheint ihm zu viel zu sein.

  2. Standard

    Hallo tm,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probs mit P4-2.6C + OC #2
    Computer Doktor Avatar von -dOm-

    Standard

    ich würde sagen das kommt vom ram oder hast das ganze asynchron laufen ?

  4. Probs mit P4-2.6C + OC #3
    tm
    tm ist offline
    Volles Mitglied
    Threadstarter
    Avatar von tm

    Standard

    Sobald ich höher als FSB200 gehe mache ich vorsichtshalber alles asynchron.

    Hmm besteht noch Hoffnung auf OC?

  5. Probs mit P4-2.6C + OC #4
    Fortgeschrittenes Mitglied Avatar von Nuerne

    Standard

    Du hast ziemlich hohe Temps auf der CPU und NB.

    Die CPU müsste es aushalten, aber die Northbridge könnte auch für die abstürze verantwortlich sein.

  6. Probs mit P4-2.6C + OC #5
    Newbie Standardavatar

    Standard

    Auch ich habe ein kleines Problem mit meinem neuen Intel,
    Habe einen 2,8C mit WLP und Boxed-Kühler auf einem NEO2 Board.

    Das Prob. sind die Temps, was mich auch am OC hindert.

    CPU
    normal 48°
    Last >62°

    MB
    normal 40°
    Last >43°

    NB
    normal 30°
    Last 32°

    Dazu muss man sagen das ich keine Gehäuselüfter eingebaut habe, also nur der Lüfter von NT luft absaugt, allerdings steht das gehäuse offen und 2 80 pustn rein. Mir ist schon klar das das ohne einen entsprechende anzahl von lüftern das ganze sehr fragwürdig ist, es ist aber auch erst die testphase. ;-)

    NUN das eigendliche Problem, ich habe provisorisch einen Ventilator vor das offene Case gestellt um zu schauen wie sich das auf die Temps auswirkt.
    Das bescheuerte es tut sich fast nix.

    Alle Komponenten gehen max um 2-4° runter abder das ist eindutig zu wenig... besonders die Temp vom MOBO erscheint mir sehr komisch.
    Kann mir das jemand erklären?
    Da ich weiterhin bei LuKü bleiben will interessiere ich mich für den neuen Radialen CPU Kühler von EKL, hat von euch schon jemand erfahrung damit gesammelt.

    Ich hoffe das ist OK wenn ich hier einfach mal mein Problem mit ran hänge! :-)

  7. Probs mit P4-2.6C + OC #6
    Fortgeschrittenes Mitglied Avatar von Nuerne

    Standard

    Ich finde Deine CPU geht zu hoch.

    Erfahrung mit dem Kühler habe ich nicht aber empfehlen kann ich die Kombo SLK900/Noiseblocker S4 mit Arctic Silver III Paste.


Probs mit P4-2.6C + OC

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.