Q6600 Hilfe

Diskutiere Q6600 Hilfe im Overclocking CPU & Mainboard Forum im Bereich Overclocking, Tweaking, Bastelecke; Hallo habe derzeit meinen Q6600 auf 3,19Ghz laufen bei 9x355.Aber sobald ich etwas mehr machen will hängt der rechner sich immer aus.Weis jemand vieleicht an ...



+ Antworten + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 32
 
  1. Q6600 Hilfe #1
    Mitglied Standardavatar

    Mein System
    SMN7161's Computer Details
    CPU:
    Intel Core i7 920
    Mainboard:
    Alienware 0H869M
    Arbeitsspeicher:
    6 GB DDR3
    Festplatte:
    500GB
    Grafikkarte:
    2xRadeon HD 5870
    Monitor:
    DELL 2709W 27Zoll
    Gehäuse:
    Alienware Aurora
    3D Mark 2005:
    -------
    Betriebssystem:
    Windows 7 64bit

    Standard Q6600 Hilfe

    Hallo habe derzeit meinen Q6600 auf 3,19Ghz laufen bei 9x355.Aber sobald ich etwas mehr machen will hängt der rechner sich immer aus.Weis jemand vieleicht an was das liegen kan am ram oder zu wenig Vcore oder sonst was.Weil von Temperatur geht da noch was ist gerade bei last ca 47C°.

  2. Standard

    Hallo SMN7161,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Q6600 Hilfe #2
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Sind etwas dürftig, deine Angaben zum System... (auch unter "Mein System")
    Mach uns doch bitte als erstes mal einpaar Screenshots von CPU-Z! (Dort von CPU, Mainboard, Memory und SPD)
    Und welchen CPU-Kühler hast du verbaut, dann sehen wir mal weiter... ;)

  4. Q6600 Hilfe #3
    Mitglied
    Threadstarter
    Standardavatar

    Mein System
    SMN7161's Computer Details
    CPU:
    Intel Core i7 920
    Mainboard:
    Alienware 0H869M
    Arbeitsspeicher:
    6 GB DDR3
    Festplatte:
    500GB
    Grafikkarte:
    2xRadeon HD 5870
    Monitor:
    DELL 2709W 27Zoll
    Gehäuse:
    Alienware Aurora
    3D Mark 2005:
    -------
    Betriebssystem:
    Windows 7 64bit

    Standard

    habe Alpenföhn verbaut





    hier noch mal das richtige sry mein fehler

  5. Q6600 Hilfe #4
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Sehr schön, nur währe es gut gewesen beim "SPD" Screenshot einen Slot zu wählen wo auch ein RAM-Modul verbaut ist, ich denke ja mal deine 4GB RAM setzen sich aus 2x2 GB Modulen zusammen...
    (außerdem sollten dann die "jeweils" ersten RAM-Slots/Bänke auf dem Board bestückt werden)
    Dein RAM läuft jetzt bereits als DDRII-1066er mit sehr scharfen Timings die wohl auch schon eine Spannungserhöhung so benötigen. (Von daher, welcher genau und wie ist die Spannung im BIOS?!)
    Hast du beim weiteren übertakten dessen Multi und die Timings auch verändert? (Stell den RAM mal auf einen 2.0er Wert im BIOS und versuch dann mal die CPU höher zu OCen)

  6. Q6600 Hilfe #5
    Mitglied
    Threadstarter
    Standardavatar

    Mein System
    SMN7161's Computer Details
    CPU:
    Intel Core i7 920
    Mainboard:
    Alienware 0H869M
    Arbeitsspeicher:
    6 GB DDR3
    Festplatte:
    500GB
    Grafikkarte:
    2xRadeon HD 5870
    Monitor:
    DELL 2709W 27Zoll
    Gehäuse:
    Alienware Aurora
    3D Mark 2005:
    -------
    Betriebssystem:
    Windows 7 64bit

    Standard

    also ich habe spannung oder nicht erhöcht habe nur den FSB und den Multi von CPU veränder.Was soll ich den genau von Ram auf 2.0 erhöchen.

  7. Q6600 Hilfe #6
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    OK, versuch doch mal bitte auch etwas ausführlichere Antworten zu geben... ;) (Und so viel Ahnung hast du jetzt nicht vom übertakten - oder?!)
    Dein RAM scheint ja mal DDRII-1000er zu sein, also läuft er schon "zu hoch" eingestellt...
    Dann jetzt mal ne kleine Aufgabe für dich: Schreib uns mal deine Aktuellen BIOS-Einstellungen auf... hier mal ne Vorlage wo du deine Werte eintragen kannst:

    "MB Intelligent Tweaker" Settings Template

    *************************************************

    Robust Graphics Booster [XXXXX]
    CPU Clock Ratio[XXXXX]
    Fine CPU Clock Ratio [XXXXX]

    **********Clock Chip Control*************************

    CPU Host Clock Control [XXXXX]
    CPU Host Frequency (Mhz) [XXXXX]
    PCI Express Frequency (Mhz) [XXXXX]
    C.I.A 2

    *********Advanced Clock Control**********************

    CPU Clock Drive [XXXXX]
    PCI Express Clock Drive [XXXXX]
    CPU Clock Skew [XXXXX]
    MCH Clock Skew [XXXXX]

    **********DRAM Performance Control***********

    Performance Enhance [XXXXX]
    Extreme Memory Profile (XMP) [XXXXX]
    (G) MCH Frequency Latch [XXXXX]
    System Memory Multipler [XXXXX]
    Memory Frequency [XXXXX]
    DRAM Timing Selectable [XXXXX]

    CAS Latency Time [XXXXX]
    tRCD [XXXXX]
    tRP [XXXXX]
    tRAS [XXXXX]


    ***********Motherboard Voltage Control*******

    Load-Line Calibration [XXXXX]
    CPU Vcore [XXXXX]
    CPU Termination [XXXXX]
    CPU PLL [XXXXX]
    CPU Reference [XXXXX]

    MCH Core [XXXXX]
    MCH Reference [XXXXX]
    MCH/DRAM Refernce [XXXXX]
    ICH I/O [XXXXX]
    ICH Core [XXXXX]

    DRAM Voltage [XXXXX]
    DRAM Termination [XXXXX]
    Channel A Ref [XXXXX]
    Channel B Ref [XXXXX]
    ---------------------------------------

    Also schreibe dir die Werte von oben aus deinem BIOS ab und kopiere die Liste oben mit deinem Werten und poste sie mal. :)
    Für dich als erstes wichtig ist folgendes zu ändern um weiter OCen zu können:
    **********DRAM Performance Control***********

    Performance Enhance [Turbo]
    Extreme Memory Profile (XMP) [Disabled]
    (G) MCH Frequency Latch [AUTO - oder 266]
    System Memory Multipler [2.0]
    Memory Frequency [XXXXX]
    DRAM Timing Selectable [AUTO]
    ---------------------------------
    ***********Motherboard Voltage Control*******
    Alle Werte auf "Normal" stellen (bei AUTO wird teils eine viel zu hohe Spannung vom Board bei OC gewählt!) außer evtl. bei "DRAM Voltage" dort je nach angezeigter Frequenz (siehe Memory Frequency [XXXXX]) den Wert auf max. [2.10] stellen!

  8. Q6600 Hilfe #7
    Mitglied
    Threadstarter
    Standardavatar

    Mein System
    SMN7161's Computer Details
    CPU:
    Intel Core i7 920
    Mainboard:
    Alienware 0H869M
    Arbeitsspeicher:
    6 GB DDR3
    Festplatte:
    500GB
    Grafikkarte:
    2xRadeon HD 5870
    Monitor:
    DELL 2709W 27Zoll
    Gehäuse:
    Alienware Aurora
    3D Mark 2005:
    -------
    Betriebssystem:
    Windows 7 64bit

    Standard

    "MB Intelligent Tweaker"

    *************************************************

    Robust Graphics Booster [Auto]
    CPU Clock Ratio [9x]
    Fine CPU Clock Ratio [3,15 (350x9)]

    **********Clock Chip Control*************************

    CPU Host Clock Control [Enabled]
    CPU Host Frequency (Mhz) [350]
    PCI Express Frequency (Mhz) [Auto]
    C.I.A [Disabled]

    *********Advanced Clock Control**********************

    CPU Clock Drive [800mV]
    PCI Express Clock Drive [900mV]
    CPU Clock Skew [0ps]
    MCH Clock Skew [0ps]

    **********DRAM Performance Control***********

    Performance Enhance [Turbo]
    Extreme Memory Profile (XMP) [Auto]
    (G) MCH Frequency Latch [Auto]
    System Memory Multipler [Auto]
    Memory Frequency [1050]
    DRAM Timing Selectable [Auto]

    CAS Latency Time [Auto]
    tRCD [Auto]
    tRP [Auto]
    tRAS [Auto]


    ***********Motherboard Voltage Control*******

    Load-Line Calibration [Auto]
    CPU Vcore [Auto]
    CPU Termination [Auto]
    CPU PLL [Auto]
    CPU Reference [Auto]

    MCH Core [Auto]
    MCH Reference [Auto]
    MCH/DRAM Refernce [Auto]
    ICH I/O [Auto]
    ICH Core [Auto]

    DRAM Voltage [Auto]
    DRAM Termination [Auto]
    Channel A Ref [Auto]
    Channel B Ref [Auto]
    ---------------------------------------

    So genau so stehts bei mir im Bios habe jetzt nix mehr verändert bis auf das was ich schon geändert habe.
    Nun kannst mir ja genau sagen was ich umstellen muss das ich auch nix falsch mache

  9. Q6600 Hilfe #8
    Volles Mitglied Avatar von Mr.T

    Mein System
    Mr.T's Computer Details
    CPU:
    Intel Core 2 Duo E8400 (E0) @HDT-S1283@ 3,8GHz
    Mainboard:
    Gigabyte EP45 DS3-R Rev.1 @F10
    Arbeitsspeicher:
    2x2 OCZ Titanium @ 2V|850|CL4
    Festplatte:
    1TB Samsung Spinpoint HD103UJ
    Grafikkarte:
    Zotac GeForce 9800GTX+ 512MB
    Soundkarte:
    Realtek ALC 885/889A/890
    Monitor:
    19" LG Flatron L194WT
    Gehäuse:
    Thermaltake Armor jr. schwarz mit Sichtfenster
    Netzteil:
    Enermax MODU82+ 525 Watt
    3D Mark 2005:
    22758
    Betriebssystem:
    Windows Vista Ultimate x64 @SP1
    Laufwerke:
    LG GH22LP20

    Standard

    Auf jeden Fall schon mal den
    PCI Express Frequency (Mhz) [Auto]
    auf 100 MHz fixieren.

    Dann alles was unter
    Motherboard Voltage Control
    steht auf Normal stellen.

    Dann die
    DRAM Voltage
    von Normal auf 2,1Volt stellen

    Dann testest du nochmal ob er sich weiter übertakten lässt.

    mfg


Q6600 Hilfe

Besucher kamen mit folgenden Begriffen auf die Seite:

dram performance control

bios dram performance control

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.