XP-M 2600 auf Gigabyte Ga7N-400 Pro2 Multi geht nícht einzustellen

Diskutiere XP-M 2600 auf Gigabyte Ga7N-400 Pro2 Multi geht nícht einzustellen im Overclocking CPU & Mainboard Forum im Bereich Overclocking, Tweaking, Bastelecke; Nabend zusammen So, nu hab ich hier nen XP-M 2600 mit Stepping IQYHA und irgendwie klappt hier man gar nix. System: Gigabyte GA-7N 400 Pro ...



 
  1. XP-M 2600 auf Gigabyte Ga7N-400 Pro2 Multi geht nícht einzustellen #1
    Newbie Standardavatar

    Standard XP-M 2600 auf Gigabyte Ga7N-400 Pro2 Multi geht nícht einzustellen

    Nabend zusammen

    So, nu hab ich hier nen XP-M 2600 mit Stepping IQYHA und irgendwie klappt hier man gar nix.
    System: Gigabyte GA-7N 400 Pro 2, REV 1.0
    2X 512 MB Nanya CL 2.5 333er
    Kühler: Noisblocker BAD BOY
    Netzteil : 340 W Chieftech
    Win XP PRO am ATA Board Raid
    9600 ATI

    So hatte ich mir gedacht :lighten: stell ich den Multi über das Board "Mäuseklavier" auf 15 und den FSB auf 133, aber nix iss, das Board macht den Multi von 15 nicht. Steht zwar im Handbuch wie man den einstellt, aber es nimmt ihn nicht. Dann hab ich versucht: Multi 12X /FSB 166 , geht auch nicht, da schaltet das Ding mit nem 2X Tüüt aus.
    Im Moment läuft das Ding mit 12,5 X133 mit 1,616 bis 1,632 (schwankend) Voltage, auf 1664,18 MHZ. Also der Prozi sollte ja nu mindestens auf seine 2000 HHZ kommen................... :c01115:

    Kann mich da mal jemand an die Hand nehmen und mir gaaaaanz langsam erklären wie ich das so machen soll :a02033:

  2. Standard

    Hallo Schugger,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. XP-M 2600 auf Gigabyte Ga7N-400 Pro2 Multi geht nícht einzustellen #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    ich würde mal ein neueres bios flashen, falls es eins gibt
    leider habe ich mich mit gigabyte-mobos keinerlei erfahrungen

  4. XP-M 2600 auf Gigabyte Ga7N-400 Pro2 Multi geht nícht einzustellen #3
    Tastatur Quäler Avatar von innocent

    Mein System
    innocent's Computer Details
    CPU:
    AMD Ahtlon X2 @ 2,5 Ghz
    Mainboard:
    DFI LanParty Nforce 4 Ultra-D
    Arbeitsspeicher:
    2 Gb Samsung UCCC
    Festplatte:
    RaptorX 150 Gb, Samsung 500 Gb, 200 Gb, Seagate 1500 Gb
    Grafikkarte:
    AMD Radeon HD 4870
    Soundkarte:
    warte auf meine X-Fi aus der RMA
    Monitor:
    DELL 24"
    Gehäuse:
    LianLI Standardtower
    Netzteil:
    500 Watt Seasonic S12
    Betriebssystem:
    Vista HomePremium 32bit, MacOS X (MacBook)
    Laufwerke:
    LG DVD-Toaster

    Standard

    Viele Mainboard unterstützen keine Multiplikatoren über 12,5, außer der Multiplikator ist auf der CPU fixiert! Ich denke du hast einen mit freiem Multi, nich?
    Aber auf 12,5 * 166 müsste die CPU laufen, wenn Mainboard und Speicher den FSB mitmachen.

  5. XP-M 2600 auf Gigabyte Ga7N-400 Pro2 Multi geht nícht einzustellen #4
    Forum Stammgast Avatar von Paffi

    Mein System
    Paffi's Computer Details
    CPU:
    AMD Opteron 146 @ 3100 @ 1,6 Volt ohne IHS @ Wakü
    Mainboard:
    DFI nF4 SLI-DR @ Wakü
    Arbeitsspeicher:
    2 x 512 MB Corsair TCCD
    Festplatte:
    2 x 160 7k250 Hitachi @ Raid 0
    Grafikkarte:
    XFX 7800 GT Extreme
    Soundkarte:
    Creative Soundblaster Audigy 2 ZS
    Monitor:
    Natürlich CRT: Scott 19"
    Gehäuse:
    CS-601 ALU mit einige Mods
    Netzteil:
    Antec Truecontrol 550 Watt
    3D Mark 2005:
    8289
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    LG Electronics GSA-4167B (DVD-RAM)

    Standard

    nabend,
    in meinem Zweitrechner hatte ich das Board auch mal, da konnte ich den FSB im Bios einstellen, das müsste - zumindest nach einem Biosupdate - bei dir auch gehen...

  6. XP-M 2600 auf Gigabyte Ga7N-400 Pro2 Multi geht nícht einzustellen #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Tachen Leute

    Also, das letzte Bios iss drauf, dem FSB kann ich auch verstellen, aber der Multi geht nicht über 12,5. Das Handbuch zeigt aber, das man den Multi über Dippschalter wählen kann, nur funzt das nicht. Der Multi auf dem XP-M ist auch frei, gibt es da nen Trick?????

  7. XP-M 2600 auf Gigabyte Ga7N-400 Pro2 Multi geht nícht einzustellen #6
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Hi,
    geht denn FSB166 mit einem niedrigerem Multi als 12?
    Und ist das die 1,45V oder 1,65V-Version?
    Gruß, MagicEye

  8. XP-M 2600 auf Gigabyte Ga7N-400 Pro2 Multi geht nícht einzustellen #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hallo

    FSB 166 mit einem Multi unter 12 geht, (noch nicht alle getestet).
    Wenn ich alles auf "Auto" stelle, macht er nen Multi von 6 bei FSB 166, 1002,3 MHZ.
    Jetzt gerade läuft er 12X 133,6=1603,64 mit Voltage 1,664 bis 1,680 (schwankend).
    Ich habe die Spannung um 7,5% im Bios angehoben, es gibt auch nur 3 Optionen, 5%/7,5% und 10%.
    Es ist ein 2600er M mit 1,45 Volt 47 Watt, laut Rechnung.

    Also wie gesagt, da ich nur nen 333er Speicher besitze, dachte ich an den Multi von 15X 133=1995MHZ und dann langsam den FSB erhöhen.
    Nur leider lässt sich der Multi nicht über 12,5 einstellen, obwohl es im Handbuch eine Liste gibt wie man das über das Mäuseklavier einstellt. (warum also diese Liste)

    Ich möchte eigentlich schon das der M so bei 2000>2400 HHZ stabil läuft.
    Hat das was mit der Version zu tun--1,45 oder 1,65V ???

  9. XP-M 2600 auf Gigabyte Ga7N-400 Pro2 Multi geht nícht einzustellen #8
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Ich würde erstmal die 12,5x166 nehmen, solange sich der Multi nicht höher stellen läßt. Bei den meisten Boards wird 12,5 ohnehin als 13 interpretiert.
    Ich denke aber, der Speicher macht auch noch etwas mehr als 166MHz mit, zur Not mit höheren Timings.

    Und die 1,45V-Versionen lassen sich in der Regel höher treiben, insofern ist da noch Luft nach oben, erst Recht, da Du ja die Spannung eh schon um 0,2V "zu viel" hast.


XP-M 2600 auf Gigabyte Ga7N-400 Pro2 Multi geht nícht einzustellen

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.