Entkopplung der pumpe

Diskutiere Entkopplung der pumpe im PC Kühlung, Passiv-Luft-Wasserkühlung Forum im Bereich Hardware Forum, PC Komponenten; hallo... lang lang ists her, seit meinem letzten post. liegt wohl daran, dass ich dank dieser seite viel weniger problem mit meinem rechner habe. leider ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 12
 
  1. Entkopplung der pumpe #1
    Senior Mitglied Standardavatar

    Mein System
    Der Unwissende's Computer Details
    CPU:
    AthlonXP 2500+ @2200
    Mainboard:
    A7N8X-E Deluxe
    Arbeitsspeicher:
    2x 512 TwinMos
    Festplatte:
    2x 80 GB
    Soundkarte:
    onboard
    Monitor:
    19" iiyama
    Gehäuse:
    Red Dragon :-)
    Betriebssystem:
    WinXP

    Standard

    hallo...

    lang lang ists her, seit meinem letzten post. liegt wohl daran, dass ich dank dieser seite viel weniger problem mit meinem rechner habe.

    leider muss ich sagen, dass meine eheim-pumpe (1048) mir grad etwas schwierigkeiten macht.
    um das problem genauer zu formulieren: das ding versetzt meinen compi derart in schwingung, dass meine holzplatte dröhnt.
    ich hab jetzt so ziemlich alles versucht. die plastikpropfen, das eheim-entkopplungsset und auch 2 cm dicken schaumstoff.
    tatsächlich war das ergebnis von letzterm noch am besten, doch 100% entkoppelt auch das nicht und nach spätestens 3 tagen war der schaumstoff auch soweit runtergedrückt, dass mein gehäuse und dann meine ganze tischplatte wieder mitschwang (von dem tiefen brummen will ich erst garnicht reden).

    nun frage ich mich natürlich: bin ich einfach zu doof, weil ihr scheinbar das problem nicht habt.....

    letztlich macht es die wakü auch damit nutzlos, da ich was leises mit guter kühlleistung wollte und nun dröhnt es mir die löffel weg..... :cd

  2. Standard

    Hallo Der Unwissende,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Entkopplung der pumpe #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Mit der 1048 ist das normal, deswegen kauft die sich ja auch fast keiner ;-)

  4. Entkopplung der pumpe #3
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Der Unwissende's Computer Details
    CPU:
    AthlonXP 2500+ @2200
    Mainboard:
    A7N8X-E Deluxe
    Arbeitsspeicher:
    2x 512 TwinMos
    Festplatte:
    2x 80 GB
    Soundkarte:
    onboard
    Monitor:
    19" iiyama
    Gehäuse:
    Red Dragon :-)
    Betriebssystem:
    WinXP

    Standard

    verdammt. :cf
    dachte nur, weil die bei meinem anfangset dabei war.

    musste sie erst letztens auswechseln, weil sie leckte.... als ich sie eingebaut hatte, leckte dann mein CPU-kühler und mein MB machte keinen mucks mehr. => also ca. 150€ innerhalb von 2 tagen und nun will ich den scheiss nicht schon wieder umbauen.

    irgendwelche vorschläge, wie ichs in den griff kriege? ansonsten kommt diese WaKü jetzt raus. nicht weil ich unzufrieden bin- sondern weil sie mir so langsam echt auf die nerven geht..... :cd

    (vielleicht sollte ich aber mir auch eingestehn, dass ne WaKü für ein realtiven noob - wie ich es scheinbar doch noch bin - doch zu tricky is.)

  5. Entkopplung der pumpe #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Ich hatte am Anfang auch so meine Problemchen *g*

    Hab auch mal ALLES geflutet.. nach 24 Stunden auf der Heizung lief es aber wieder einwandfrei *g*

    Es gibt von Silentmaxx glaub ich spezielle Schaumstoff Sockel die sollten ganz gut entkoppeln...

  6. Entkopplung der pumpe #5
    Tastatur Quäler Avatar von Christoph

    Mein System
    Christoph's Computer Details
    CPU:
    AMD Athlon64 3200+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 512MB MDT DDR400
    Festplatte:
    2x Hitachi 80GB SATA II, Raid 0
    Grafikkarte:
    Gigabyte GeForce 6800 GS 256MB
    Soundkarte:
    onboard
    Monitor:
    Fujitsu Siemens P19-2
    Gehäuse:
    Lian Li PC7
    Netzteil:
    Enermax 435W
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD, CD-Brenner

    Standard

    hmm... kann mir das gar nicht vorstellen... normal sollten 2cm Schaumstoff locker ausreichen um die pumpe leise zu machen.

    Habe zwar nur die eheim 1046, aber habe auch nur etwas schaumstoff (ca 5mm) drunter und das ganze mit doppelseitigem Klebeband befestigt. So hört man die Pumpe bei mir nurnoch wenn der PC aus ist.

    Naja zur Not musst du dir die Hydor Pumpe für ~20€ kaufen. Dann solltest du Ruhe haben.

  7. Entkopplung der pumpe #6
    Hardware - Junkie Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    also 1) mit dem entkopplungsset für die eheim 1048 hört man die pumpe im betrieb NICHT Mehr, da is ein papst @12db wolh so laut!
    Vielleicht hast du die muttern mit denen der satz befestigt wird nicht fest angezogn müssen BOMBENFEST sein anders sonst VIBRATION! dann sind KEINE vibration mehr am gehäuse also. schaun das die pumpe net mit seitenteil in verbindung kommt sonst VIBRATIONEN!!!

  8. Entkopplung der pumpe #7
    Foren-Guru Avatar von GT2002

    Standard

    hi leute :7

    das gleiche problem habe ich auch aber nur mit dem hydor L20 pumpe sind die entkopplungsset wörglich so gut :8

  9. Entkopplung der pumpe #8
    Volles Mitglied Avatar von Fischer

    Mein System
    Fischer's Computer Details
    CPU:
    Athlon 64X2 4200@2970
    Mainboard:
    MSI-K8N Neo2 Platinum
    Arbeitsspeicher:
    2GB G-Skill DDR400
    Festplatte:
    Maxtor 250GB Sata
    Grafikkarte:
    Bliss 7800GS@500/700
    Soundkarte:
    Onboard
    Monitor:
    Samsung SyncMaster 901B
    Gehäuse:
    Antec P160
    Netzteil:
    Hiper TypeR 580 Watt Modular
    3D Mark 2005:
    8035
    Betriebssystem:
    XP-Home
    Laufwerke:
    LG-GSA-4163

    Standard

    Hi Leute.
    ich muss jetzt hier mal einhaken,hat den niemand von euch ein Aquarium?
    Die eheim pumpen sind Aquarium pumpen und da gibt es doch ein paar sachen zu beachten 1.Der ausgleichs behälter sollte auf jeden fall oberhalb der pumpe stehen,oder hängen.
    2.Die pumpen die ihr verwendet sind (Eigentlich) tauchpumpen
    und werden im wasser betrieben (offener ausenfilter,Garten teich usw.)dann halten die auch ewig habe meine über 6 jahre Eheim ist der RR unter den Aquarium pumpen mann kann sie auch auserhalb vom wasser betreiben allerdings fehlts dann auf dauer doch an kühlung die sie im wasser logischer weise haben.3.Die ausgleichs behälter die zum teil benutzt werden sind viel zu klein die pumpe muss erst mal richtig entlüftet werden und wenn mann einen ausgleichs behälter hat der kaum grösser als ein schnaps glas ist saugt die pumpe permanent kleine luftblässchen wieder an und geht so mit der zeit natürlich kaputt da die dinger nur richtig laufen wenn in der pumpe absolut keine luft ist sonst gehen die lauf buchsen an *****.
    Und dan wird es natürlich laut und die dinger tanzen samba wie ne alte Waschmaschine.MfG Fischer


Entkopplung der pumpe

Besucher kamen mit folgenden Begriffen auf die Seite:

passiv pumpen

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.