evga 790i ultra sli zeigt mir nur ff

Diskutiere evga 790i ultra sli zeigt mir nur ff im PC Kühlung, Passiv-Luft-Wasserkühlung Forum im Bereich Hardware Forum, PC Komponenten; Zitat von Silent Gambit Hey hey hallöchen...das in Gold, das kenn ich, das steckt mittlerweile in meinem Zweit-Rechner...hat bis dato keine Probleme mit nem X2 ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. evga 790i ultra sli zeigt mir nur ff #9
    Hardware - Kenner Standardavatar

    Standard

    Zitat Zitat von Silent Gambit Beitrag anzeigen
    Hey hey hallöchen...das in Gold, das kenn ich, das steckt mittlerweile in meinem Zweit-Rechner...hat bis dato keine Probleme mit nem X2 4600+, Asus A8N-SLI SE, 2.5 GB RAM und einer GeForce 7900GT...wurde aber auch schon in "geringfügig stärkeren" PCs verwendet...
    Solche seltene exemplare gibt es natürlich auch...

  2. Standard

    Hallo tias,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. evga 790i ultra sli zeigt mir nur ff #10
    Newbie Standardavatar

    Frage ich habe ein problem

    hey
    ich habe mich hier neu angemäldet weil ich ein problem haben
    mein Pc geht immer aus und geht auch wieder von selber an ich weiss nicht woran das liegt kann mir einer helfen

  4. evga 790i ultra sli zeigt mir nur ff #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von Unregistriert Beitrag anzeigen
    da wird wohl eher die CPU nicht erkannt, wennz sofort auf FF springt ohne die Bootsequenz zu durchlaufen - -> ältere CPU rein - aktuelles Bios flashen - und dann viel Spass...

    ggfs hilft der fFH um die Ecke sicher auch gerne weiter.
    das hab ich schon prob. mit nen e6600 es kommt trotzdem das selbe immer nur ff

  5. evga 790i ultra sli zeigt mir nur ff #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von Silent Gambit Beitrag anzeigen
    Erzähl' bitte mal Genaueres zu deinem "550W-Netzteil"...Marke, Leistungsangaben auf dem Netzteil direkt, die 550W an sich interessieren nicht

    Habe da so einen Verdacht und wenn der sich bestätigt wird jener sicher weder für ein SLI-, noch für ein Single-8800GTX-System reichen...
    hier sind mal die daten vom netzteil

    es lief schon in meinen alten rechner mit ner 8800gtx xxx
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken evga 790i ultra sli zeigt mir nur ff-snc00187.jpg  

  6. evga 790i ultra sli zeigt mir nur ff #13
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    hier sind mal die daten vom netzteil
    Wie befürchtet, viel Power auf der "alten" 5Volt Leitung (34A) und zuwenig auf der benötigten 12Volt! (24A sind was sehr knapp für dein vorhaben!)
    Ist das überhaupt schon ein ATX-NT nach der 2.01 oder 2.2 Norm?!
    Solltest also nach einem neuen NT schauen welches auch über mindestens 2 12V Schienen verfügt mit min. 20A oder eines mit 2 PCIe Anschlüssen für deine 2 GraKas wie z.B. das Corsair HX520W, be quiet! Dark Power Pro 550W oder Enermax Liberty Eco 500W.


evga 790i ultra sli zeigt mir nur ff

Besucher kamen mit folgenden Begriffen auf die Seite:

evga 790i ultra problem bootet nicht zeigt nur ff an

790i zeigt beim starten ff an
evga 790i ultra sli piepton
hilfe evga 790i ultra board bootet nicht steht nur ff is mein bios bestimmt kaputt
hilfe evga 790i ultra board bootet nicht steht nur ff kann es sein das mein bios kaputt is weil es nicht bottet
evga790i ultra sli portbelegung
evga 790i sli ultra netzteil problem
evga 790i ff error
evga 790i ultra sli arbeitsspeicher auf 1600mhz
evga 790 i ultra ff fehler
evga 790 i ultra problem bottet nicht zeigt ff an
evga i790 ff code
790i ff code
evga 790i sli ultra mainboard problem bootet nicht zeigt ff an?
evga 790i ultra sli mainboard problem startet nicht zeigt ff an
evga 790i ff code
evga 790i ultra ff code

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.