Wo kommen diese 87Grad her?

Diskutiere Wo kommen diese 87Grad her? im PC Kühlung, Passiv-Luft-Wasserkühlung Forum im Bereich Hardware Forum, PC Komponenten; Hallo zusammen, ich habe gestern meinen Rechner zusammengebaut :-) Bin auch sehr zufrieden, allerdings etwas beunruhigt. Könnt Ihr mir wieterhelfen? Ich habe mir das Programm ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 29
 
  1. Wo kommen diese 87Grad her? #1
    Newbie Standardavatar

    Mein System
    willi1's Computer Details
    CPU:
    AMD Athlon64 X2 6000+
    Mainboard:
    Gigabyte GA-MA78G-DS3H 780G Sockel AM2+ (F3)
    Arbeitsspeicher:
    4 x 1024MB DDR2RAM MDT PC800 CL5
    Festplatte:
    2 X 250GB 3,5 Samsung SpinPoint F1 252HJ SATA2 16MB RAID1
    Grafikkarte:
    ATI Radeon HD3200 graphics onboard
    Soundkarte:
    Realtek ALC889A onboard
    Monitor:
    19" TFT Samsung SyncMaster 931BW 2ms
    Gehäuse:
    Lian Li Midi Tower PC-7 SE-B II
    Netzteil:
    PCP&C Silencer 500 EPS12V
    Betriebssystem:
    Microsoft Windows Vista Home Premium 64Bit
    Laufwerke:
    DVD Brenner Samsung SH-S223F SATA, DVD Laufwerk LG GDR-H20N SATA
    Sonstiges:
    Lüfter: Noctua NH-U12P | Lüftersteuerung: Scythe Kaze Master 5,25"

    Standard Wo kommen diese 87Grad her?

    Hallo zusammen,

    ich habe gestern meinen Rechner zusammengebaut :-) Bin auch sehr zufrieden, allerdings etwas beunruhigt. Könnt Ihr mir wieterhelfen? Ich habe mir das Programm Speedfan installiert und das zeigt mir eine Temperatur von 87Grad an, aber wo kommt die her? Ich habe mal einen screenshot drangehängt. Würde mich über Hilfe freuen.

    lg
    willi1
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Wo kommen diese 87Grad her?-screen-temperatur.jpg  

  2. Standard

    Hallo willi1,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Wo kommen diese 87Grad her? #2
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Blinzeln

    Lad dir mal Everest 4.50 und schau ob dir dort auch was mit dieser Temp angegeben wird!
    (Immer dieses schei* Speedfan und die Temps...)

  4. Wo kommen diese 87Grad her? #3
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Lächeln

    Hallo Willi...

    Lade dir mal Everest 4.50 runter und kontrolliere damit die Temps...
    Da stehen dann auch eindeutige Bezeichnungen hinter den Komponenten und nicht so nen Murks wie bei Speedfan

    EDIT://
    Da war wohl einer schneller...hallo usch :)

  5. Wo kommen diese 87Grad her? #4
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    willi1's Computer Details
    CPU:
    AMD Athlon64 X2 6000+
    Mainboard:
    Gigabyte GA-MA78G-DS3H 780G Sockel AM2+ (F3)
    Arbeitsspeicher:
    4 x 1024MB DDR2RAM MDT PC800 CL5
    Festplatte:
    2 X 250GB 3,5 Samsung SpinPoint F1 252HJ SATA2 16MB RAID1
    Grafikkarte:
    ATI Radeon HD3200 graphics onboard
    Soundkarte:
    Realtek ALC889A onboard
    Monitor:
    19" TFT Samsung SyncMaster 931BW 2ms
    Gehäuse:
    Lian Li Midi Tower PC-7 SE-B II
    Netzteil:
    PCP&C Silencer 500 EPS12V
    Betriebssystem:
    Microsoft Windows Vista Home Premium 64Bit
    Laufwerke:
    DVD Brenner Samsung SH-S223F SATA, DVD Laufwerk LG GDR-H20N SATA
    Sonstiges:
    Lüfter: Noctua NH-U12P | Lüftersteuerung: Scythe Kaze Master 5,25"

    Standard

    vilen dank für eure schnellen Antworten, ich hatte erst everest 2.20 405
    da hat er bei sensoren garnichts angezeigt. Jetzt mit der Version 4.50 sieht es so aus. siehe screen ist das so OK? da steht nichts von 87Grad.

    lg
    willi1

    Edit: eine Sache ist mir noch aufegfallen. Ich habe drei Gehäuselüfter aber er zeigt nur zwei an. woran kann das denn liegen? Habe nochmal geguckt sie laufen auch alle.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Wo kommen diese 87Grad her?-screen-everest.jpg  

  6. Wo kommen diese 87Grad her? #5
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Blinzeln

    Das ist typisch für Speedfan - das liest meist Sensoren falsch oder erfindet einfach Temps die gar nicht existieren...

    Zu deinem EDIT - Es können natürlich nur die Lüfter angegeben werden die auch am Board angeschlossen sind und ggf. auch im BIOS ausgelesen werden!
    EDIT: Auch der Wert für "Stromversorgung" ist ein Lüfter der ans MB angeschlossen ist - also hast du deine 3 Lüfter!

    Und noch zum BIOS - schau mal ob es nicht bereits eine neuere Version für dein Board gibt - die Temps für deine CPU sind so nicht korrekt! Deine Kerne können nicht kühler laufen als deine Oberflächentemp. (CPU-Wert) Das liegt meist an einem zu alten BIOS.

  7. Wo kommen diese 87Grad her? #6
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Sowas Ähnliches habe ich auch (81°C), einfach ignorieren. Wer weiß, was Gigabyte mit dem Sensoreingang gemacht hat...

  8. Wo kommen diese 87Grad her? #7
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Zitat Zitat von Jeck-G Beitrag anzeigen
    Sowas Ähnliches habe ich auch (81°C), einfach ignorieren. Wer weiß, was Gigabyte mit dem Sensoreingang gemacht hat...
    Wieso denn bitte jetzt Gigabyte?!
    Wie du an Everest sehen kannst gibt es dort keinen Wert für diese Temp - also liegt es doch wohl eher nahe, dass dort das "tolle" Speedfan einfach wieder murks fabriziert und einfach was "liest" was nicht existent ist - wie so oft bei diesem "Programm" (Schrott währe besser - aber der Sinn des Programms ist ja nun mal die Lüfter zu steuern, nicht Temps lesen zu können...!
    Also manchmal versteh ich deine Logik nicht so ganz...

  9. Wo kommen diese 87Grad her? #8
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Wieso denn bitte jetzt Gigabyte?!
    Zwei AM2 Gigabyte-Boards (seins und meins, was seit gestern Abend bei mir drin ist) mit dem selbem "Problem".
    AMDs OverDrive und GBs EasyTuner spucken bei mir übrigens auch diesen Wert aus, also nichts mit Schuld bei SpeedFan.

    SpeedFan (und andere Tools wie z.B. früher MBM5) zeigt nur das an, was es an Sensoren usw. vorfindet. Was der Boardhersteller mit den Sensoren veranstaltet, kann SpeedFan nicht wissen. Darum kann man es auch selber konfigurieren und falsche Sensoren (wie den mit >80°C) ausblenden.


Wo kommen diese 87Grad her?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.