Mal wieder Temp-probs:

Diskutiere Mal wieder Temp-probs: im PC Kühlung, Passiv-Luft-Wasserkühlung Forum im Bereich Hardware Forum, PC Komponenten; Guten Abend zusammen, ich hab mal wieder Temperaturprobs mit meiner CPU :/ Das sys ist wie in der sig, allerdings läuft die CPU im moment ...



 
  1. Mal wieder Temp-probs: #1
    Volles Mitglied Avatar von THe Bang 2

    Mein System
    THe Bang 2's Computer Details
    CPU:
    AMD Athlon 64 3500+ @ 2900MHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D/G
    Arbeitsspeicher:
    2 x 1024 MB Speedline @ 264 MHz
    Festplatte:
    2 x Samsung SP160C SATA @ Raid 0, 1 x Samsung SP160C SATA, 1x Maxtor PATA 200GB
    Grafikkarte:
    XFX 7900 GT/470 ViVo, Vmod auf 1,5 V
    Soundkarte:
    Onboard :D
    Monitor:
    Syncmaster 930 BF 19"
    Gehäuse:
    Antec Bigtower
    Netzteil:
    Tagan TG430-U15
    3D Mark 2005:
    ~ 10000
    Betriebssystem:
    Windows XP Prof SP2
    Laufwerke:
    LG 4163b-DVD-Brenner

    Standard Mal wieder Temp-probs:

    Guten Abend zusammen, ich hab mal wieder Temperaturprobs mit meiner CPU :/

    Das sys ist wie in der sig, allerdings läuft die CPU im moment mit 2 ghz und 1,23 V Vcore.
    Das prob ist, das ich idle nie unter 45° komme, unter last is die CPU bei 55 - 60° C - für mich zu viel!

    Gekühlt wird die CPU duch einen Zalman 7000-cu, ich hab den bereits 2x neu montiert, bekomm die temps aber trotzdem nicht runter! Das gehäuse wird duch 1 x 80er Papast belüftet, duch 2 x 80er Papst sowie NT entlüftet.

    Kann es eventuell an der WLP liegen? Hatte am anfang die von Zalman genommen, aber bei der demontage war das ******zeug so fest das ich gleich die CPU mit ausm sockel gerissen hab ( )

    Im mom verwend ich eine WLP von Coolermaster - auch nicht besser - richtig aufgetragen hab ich die, hauchdünn, die schrift aufm IHS schimmert leicht duch.

    Kann es sein, dass der Anpressdruck des Zalmans zu groß ist?


    MfG, Bang

  2. Standard

    Hallo THe Bang 2,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mal wieder Temp-probs: #2
    Volles Mitglied
    Threadstarter
    Avatar von THe Bang 2

    Mein System
    THe Bang 2's Computer Details
    CPU:
    AMD Athlon 64 3500+ @ 2900MHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D/G
    Arbeitsspeicher:
    2 x 1024 MB Speedline @ 264 MHz
    Festplatte:
    2 x Samsung SP160C SATA @ Raid 0, 1 x Samsung SP160C SATA, 1x Maxtor PATA 200GB
    Grafikkarte:
    XFX 7900 GT/470 ViVo, Vmod auf 1,5 V
    Soundkarte:
    Onboard :D
    Monitor:
    Syncmaster 930 BF 19"
    Gehäuse:
    Antec Bigtower
    Netzteil:
    Tagan TG430-U15
    3D Mark 2005:
    ~ 10000
    Betriebssystem:
    Windows XP Prof SP2
    Laufwerke:
    LG 4163b-DVD-Brenner

    Standard

    Oooch kommt schon leute!

  4. Mal wieder Temp-probs: #3
    Newbie Standardavatar

    Mein System
    Rima's Computer Details
    CPU:
    AMD Athlon 64 3700+ San Diego E4 @ 2700Mhz
    Mainboard:
    Asrock Dual SATA2
    Arbeitsspeicher:
    1GB OCZ Gold Edition PC3200
    Grafikkarte:
    MSI 7900GTO
    Soundkarte:
    Creative Audigy 2 ZS
    Monitor:
    iiyama MA203DT
    Gehäuse:
    Chiftec
    Netzteil:
    Enermax Liberty 500 Watt
    3D Mark 2005:
    11150
    Betriebssystem:
    win2k

    Standard

    Hatte am anfang die von Zalman genommen, aber bei der demontage war das ******zeug so fest das ich gleich die CPU mit ausm sockel gerissen hab
    Ja - es kann sein dass du bei der Demontage der CPU pins verbogen hast - die zu der Ursache führen dass die Temp so hoch ist.
    wenn ja - wie hast du diese wieder gradegebogen ?

  5. Mal wieder Temp-probs: #4
    Volles Mitglied
    Threadstarter
    Avatar von THe Bang 2

    Mein System
    THe Bang 2's Computer Details
    CPU:
    AMD Athlon 64 3500+ @ 2900MHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D/G
    Arbeitsspeicher:
    2 x 1024 MB Speedline @ 264 MHz
    Festplatte:
    2 x Samsung SP160C SATA @ Raid 0, 1 x Samsung SP160C SATA, 1x Maxtor PATA 200GB
    Grafikkarte:
    XFX 7900 GT/470 ViVo, Vmod auf 1,5 V
    Soundkarte:
    Onboard :D
    Monitor:
    Syncmaster 930 BF 19"
    Gehäuse:
    Antec Bigtower
    Netzteil:
    Tagan TG430-U15
    3D Mark 2005:
    ~ 10000
    Betriebssystem:
    Windows XP Prof SP2
    Laufwerke:
    LG 4163b-DVD-Brenner

    Standard

    Oemg - die pins sind weder verbogen noch abgerissen - weis auch nicht, wie sich das auf die temp auf der oberseite des IHS auswirken sollte...

  6. Mal wieder Temp-probs: #5
    Volles Mitglied
    Threadstarter
    Avatar von THe Bang 2

    Mein System
    THe Bang 2's Computer Details
    CPU:
    AMD Athlon 64 3500+ @ 2900MHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D/G
    Arbeitsspeicher:
    2 x 1024 MB Speedline @ 264 MHz
    Festplatte:
    2 x Samsung SP160C SATA @ Raid 0, 1 x Samsung SP160C SATA, 1x Maxtor PATA 200GB
    Grafikkarte:
    XFX 7900 GT/470 ViVo, Vmod auf 1,5 V
    Soundkarte:
    Onboard :D
    Monitor:
    Syncmaster 930 BF 19"
    Gehäuse:
    Antec Bigtower
    Netzteil:
    Tagan TG430-U15
    3D Mark 2005:
    ~ 10000
    Betriebssystem:
    Windows XP Prof SP2
    Laufwerke:
    LG 4163b-DVD-Brenner

    Standard

    schade, schade

  7. Mal wieder Temp-probs: #6
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Auslesefehler ausgeschlossen?
    Haste mal den Kühler angepackt, um zu schauen, ob die ausgelesenen Temps auch stimmen?

  8. Mal wieder Temp-probs: #7
    Volles Mitglied
    Threadstarter
    Avatar von THe Bang 2

    Mein System
    THe Bang 2's Computer Details
    CPU:
    AMD Athlon 64 3500+ @ 2900MHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D/G
    Arbeitsspeicher:
    2 x 1024 MB Speedline @ 264 MHz
    Festplatte:
    2 x Samsung SP160C SATA @ Raid 0, 1 x Samsung SP160C SATA, 1x Maxtor PATA 200GB
    Grafikkarte:
    XFX 7900 GT/470 ViVo, Vmod auf 1,5 V
    Soundkarte:
    Onboard :D
    Monitor:
    Syncmaster 930 BF 19"
    Gehäuse:
    Antec Bigtower
    Netzteil:
    Tagan TG430-U15
    3D Mark 2005:
    ~ 10000
    Betriebssystem:
    Windows XP Prof SP2
    Laufwerke:
    LG 4163b-DVD-Brenner

    Standard

    Der Kühler sit wirklich nur handwarm, allerdings zeig das bios, das tool von msi, cpu-cool und everest das selbe an...


Mal wieder Temp-probs:

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.