prob mit sp97!temp zu hoch 53°C? kann nich sein

Diskutiere prob mit sp97!temp zu hoch 53°C? kann nich sein im PC Kühlung, Passiv-Luft-Wasserkühlung Forum im Bereich Hardware Forum, PC Komponenten; kanns sein das sich der kühler erst "einkühlen" muss und dann erst richig kühlt? Was soll sich denn da "einkühlen"? Wenn du eine kühlere CPU ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 18
 
  1. prob mit sp97!temp zu hoch 53°C? kann nich sein #9
    Volles Mitglied Avatar von Obi et van Knobi

    Mein System
    Obi et van Knobi's Computer Details
    CPU:
    Intel Q6600
    Mainboard:
    Asus P5K WS
    Arbeitsspeicher:
    4 GB Corsair DDR2 TWIN2X2048-6400C4
    Festplatte:
    4x 73 GB Raptor @ Raid 0
    Grafikkarte:
    XFX 8800 GTX
    Soundkarte:
    Creative X-fi Extreme Music
    Monitor:
    NEC MultiSync 20WGX²Pro
    Gehäuse:
    Chieftec Mesh Big Tower
    Netzteil:
    Cooltek 500W Real Power
    Betriebssystem:
    Win Vista Ultimate x64
    Laufwerke:
    Toshiba SD-M 1612; LG GSA 4163B

    Standard

    kanns sein das sich der kühler erst "einkühlen" muss und dann erst richig kühlt?
    Was soll sich denn da "einkühlen"?

    Wenn du eine kühlere CPU haben willst musst du dir einen Lüfter holen der mehr Luft durch den Kühler blässt.

    Der Lüfter den ich auf meinem Kühler sitzen habe pustet ca. 120m³/h durch meinen Kühler.

  2. Standard

    Hallo seb,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. prob mit sp97!temp zu hoch 53°C? kann nich sein #10
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    was hast du für nen kühler?!

    Was soll sich denn da "einkühlen"?
    weis auch net ;)

    hab jetzt ma den 1800+ auf standart takt laufen! (1533MHz`en) und immer noch 42° obwohl sich der kühler üblest kalt anfühlt! aber wirklich KALT...!

    ich hab das d10Manta rayX bios druf! kanns vielleicht an dem bios liegen, und der cpu is gar net so warm?!

  4. prob mit sp97!temp zu hoch 53°C? kann nich sein #11
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    so!
    ich hab grad ma das ORIGINAL-ABIT bios-geflasht (die v.28) und siehe da 2100Mhz (200*10,5€1,74V)
    nur 43°!
    ich glaube das reicht oder is das immer noch zu viel?!

    aber ich würde noch gern wissen was OBI fürn lüfter hat?!

    mfg bb

  5. prob mit sp97!temp zu hoch 53°C? kann nich sein #12
    Volles Mitglied Avatar von Obi et van Knobi

    Mein System
    Obi et van Knobi's Computer Details
    CPU:
    Intel Q6600
    Mainboard:
    Asus P5K WS
    Arbeitsspeicher:
    4 GB Corsair DDR2 TWIN2X2048-6400C4
    Festplatte:
    4x 73 GB Raptor @ Raid 0
    Grafikkarte:
    XFX 8800 GTX
    Soundkarte:
    Creative X-fi Extreme Music
    Monitor:
    NEC MultiSync 20WGX²Pro
    Gehäuse:
    Chieftec Mesh Big Tower
    Netzteil:
    Cooltek 500W Real Power
    Betriebssystem:
    Win Vista Ultimate x64
    Laufwerke:
    Toshiba SD-M 1612; LG GSA 4163B

    Standard

    was hast du für nen kühler?!
    Thermalright SP 94. Im Prinzip der gleiche Kühler den du hast, nur für Intel Systme.

    aber ich würde noch gern wissen was OBI fürn lüfter hat?!
    bitteschön .... klick

  6. prob mit sp97!temp zu hoch 53°C? kann nich sein #13
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    schöner lüfter abe auch ganz schön laut oder?
    ich hab net gesehn das meiner net regelbar is! *mist*

  7. prob mit sp97!temp zu hoch 53°C? kann nich sein #14
    Volles Mitglied Avatar von Noimites

    Standard

    Probier doch einfach mal dein Bios zu flashen, kann ja sein das es zu alt ist. Wär ja mal ein Versuch wert!

  8. prob mit sp97!temp zu hoch 53°C? kann nich sein #15
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Wie warm wird es denn, wenn Du der CPU mit Prime mal so richtig einheizt?

  9. prob mit sp97!temp zu hoch 53°C? kann nich sein #16
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    so! moin erstma!

    ich hab jetzt mein BIOS auf die v26 von ABIT geflasht und nun zeigt er mir weniger temp an!

    NETHANDS is up to date!
    bitte ma da nachschauen sonst muss ich wieder alles schreiben und im moment is mir net nach schreiben zu mute! (erkältung)

    mfg racer04

    ps. der last wert bei der temp is nach 4std. prime gemessen :)


prob mit sp97!temp zu hoch 53°C? kann nich sein

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.