Wakü+Epox+Temps

Diskutiere Wakü+Epox+Temps im PC Kühlung, Passiv-Luft-Wasserkühlung Forum im Bereich Hardware Forum, PC Komponenten; Meine WakÜ besteht aus folgenden elementen! KC42X2 CC42X2 AB3 HTF2-X - dual mit zwei PÄPSTEN @7volt (blasend auf den RADIATOR), das ganze extern montiert am ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 36
 
  1. Wakü+Epox+Temps #1
    Hardware - Junkie Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    Meine WakÜ besteht aus folgenden elementen!
    KC42X2
    CC42X2
    AB3
    HTF2-X - dual mit zwei PÄPSTEN @7volt (blasend auf den RADIATOR), das ganze extern montiert am tower deckel
    PUMPE eheim 1048
    so hab eine 2400+ und epox 8rda+ nforce 2 chipsatz
    cpu 40-45grad
    chipsatz 28-32grad
    raumtemperatur 24-26grad
    nicht ist übertacktet da kommen mir ie temps etwas hoch vor!
    was könnt da denn sein was mirauffällt ein schlauch der zum RADI geht, geht unmittelbar vor dem Netzteil Lüfter vorbei und nach längerem betrieb is die luft dann auch recht warm und der schlauch der beim netzteil lüfter vorbei geht auch recht warm! Könnte das das problem sein das die cpu 44grad hat!!?!?!
    oder etwas anderes der anpressdruck der kühler fderen is grad so das ein paar blätter papier dazwischen hingehn (1mm)!
    Kühler sitzt ordentlich WLP is gut aufgetragen (Arcitc silver 3)
    Ein bisschen Wärme kommt sicher auch von der GRafikkarte da diese 80-90grad hat da der kühler nichzt mher geht bekomme aber eh nächste woche wakü dafür!
    sind die temps normal oda is da was?
    verwende destilliertes wasser mit shineup gelb (korrisionsschutz)

  2. Standard

    Hallo Wuarzel,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Wakü+Epox+Temps #2
    Hardware - Junkie Avatar von RealSucker

    Mein System
    RealSucker's Computer Details
    CPU:
    AMD Athlon XP 2400+ T-Bred B
    Mainboard:
    DFI nForce2 Infinity
    Arbeitsspeicher:
    2 x 256MB Corsair BH-5 DDR400
    Festplatte:
    2 x 80GB Hitachi 7k250 @Raid 0
    Grafikkarte:
    Sapphire 9800 Pro 128 MB 256bit
    Soundkarte:
    Onboard...
    Monitor:
    Acer FP751
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    Antec TruePower 480W
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    Toshiba SD-M1712, NEC 3540A

    Standard

    Hi,

    ich hab leider nicht viel Zeit:
    Ja, die Temps sind schon fast heftig!
    Ich hab einen ICERex und kühle NB und CPu. Selbe Komponenten wie du...
    Ich habe mit dem Single-Radi auf 2280MHz bei 190 FSb übertaktet und die Temps unter Last sind so hoch wie deine! Keine Ahnung jetzt auf die schnelle wieso deine Temps so hoch sind...

    Ciao RealSucker

    PS: Sind vielleicht schon ein paar sehr hohe Wärmequellen bei dir im System...

  4. Wakü+Epox+Temps #3
    Hardware - Junkie
    Threadstarter
    Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    denk ich mir auch da die grafikkarte sehr heis is und so die gehäuse temp etwas höher ist dann der schlauch beim netzteil!
    will aber nciht extra für das schlauch umleiten das wasser auslassen das mach ich erst wenn ich den grafikkarten kühler für die karte einbau!
    Beim NEtzeil hab ich dann auch noch eine Schalldämmung die man externd von hinten draufschraubbt und die luft nach unten ableitet, ich schätz das sind die beiden Gründe wegen den hohen TEMPS, hoch is gut halt mittel mässigen!

  5. Wakü+Epox+Temps #4
    Hardware Freak Avatar von VooDoo78

    Standard

    haste sonst noch gehäuselüfter drinnen ? also n bischen luftstrom würd ich dir schon empfehlen, auch wenn du ne wakü hast.

  6. Wakü+Epox+Temps #5
    Hardware - Junkie
    Threadstarter
    Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    vom netzteil am boden ein 92mm lüfter und vor der festplatte sitzt ein enermax @ 1000upm (demnächst ausgetauscht gegen einen papst @1500upm!

  7. Wakü+Epox+Temps #6
    Hardware Freak Avatar von VooDoo78

    Standard

    dann wär vieleicht noch einer sinnvoll der hinten raussaugt.

  8. Wakü+Epox+Temps #7
    Forum Stammgast Standardavatar

    Standard

    Also...du bläst von "draußen" die lüft über den radi ins case??

    wenn das der fall ist und der tower nicht extra entlüftet wird, ist es klar, dass sich drinnen die warme luft sammelt!

    Aber ich denke es liegt einfach an was anderem: wenn ich mich nicht komplett irre wird die CPU-Temp unter der cpu abgelesen(und nicht intern)

    Nun ist es aber durch den fehlenden luftstrom im case selber so, dass sich der "raum" unter der cpu unverhältnismäßig viel aufheizt! d.h. es wird auch mehr angezeigt! obwohl die cpu selber kühler ist!!

    Aber mal ne andere Frage: warum willste es denn kühler haben?? ich würde sogar die 2 lüfter nur auf 5V laufen lassen um den "sound" noch geringer zu halten! bei nem dual-radi macht das auch keinen unterschied! teste das mal!

    Ich hab die erfahrung gemacht, dass seitem ich die (aktiv gekühlte) NB mit wasser kühle sind die temps um gut 3 grad angestiegen, allerdings nur, wenn man ne gute zeit die vollast hat! startet man den rechner einfach und lässt ihn normal laufen(länger als 10min ;) ), dann sind die temps genauso, wie vorher! wenn man aber jetzt 1-2h vollast fährt und dann wieder runter geht, dass geht er nicht so weit runter! für mich ein zeichen, dass es unter der cpu einfach zu warm geworden ist und nicht weiter abkühlt(der, wenn auch geringe luftstrom von der NB hat das vorher erledigt). Gleichzeitig kann man an der temp der NB erkennen, wie warm das wasser "etwa" ist. denn selbst wenn bei der CPU-temp 50 grad angezeigt werden(meiner hat eine so gigantische abwärme, dass jeder 1400athlon verblasst dagegen hehe) die NB trotzdem NIE über 28 grad hat...daraus kann man schließen, dass das wasser max 26-27 grad hat! also nicht mehr als 5 grad über zimmertemp! daraus kann man dann in etwa berechnen, dass die CPU NIEMALS 50 grad werden kann(bedenkt man, dass der kühler auf anderen systemen, die die interne diode auslesen ideale temps erreicht). es ist also ein ganz simpler messfehler! die "reale" cpu temp sollte 5-6grad niedriger liegen!

    So kommt es manchmal vor, dass man mit einer LuKü bessere werte hat! es liegt einfach daran, dass der luftstrom eben nicht nur den passivkühler trifft :)

  9. Wakü+Epox+Temps #8
    Hardware - Junkie
    Threadstarter
    Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    also heist das das ich 5grad von meiner jetzigen temp wegrechnen muss?
    naja ich bekomme ja jetzt den papst mal sehn vielleicht geb ich noch einen lüfter ins seitenteil!


Wakü+Epox+Temps

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.