Wakü leicht hohe temps!

Diskutiere Wakü leicht hohe temps! im PC Kühlung, Passiv-Luft-Wasserkühlung Forum im Bereich Hardware Forum, PC Komponenten; also habe htfx2 dual mit zwei päpsten eheim 1048 cc42x2 kc42x2 und ab 3! habe nach 2 stunden vollast 45 crad, und wusste das da ...



 
  1. Wakü leicht hohe temps! #1
    Hardware - Junkie Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    also habe htfx2 dual mit zwei päpsten eheim 1048 cc42x2 kc42x2 und ab 3!
    habe nach 2 stunden vollast 45 crad, und wusste das da s recht hoch ist! dann bin ich draufgekommen das ein schlauch zum extern montierten radi knapp am netzteil lüfter vorbei geht und die warme luft das wasser erhitzen muss!
    das is doch sicher die ur sache denn das kleine stück schlauch beim netzteil is recht warm!
    sobald ich den neuen graka kühler hab werd ich halt mit 90crad verbindern die schläuche um das netzteil führen!
    is einen von euch schon sowas passiert?
    wobei 45crad für das sind eigentlöich recht gut!

  2. Standard

    Hallo Wuarzel,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Wakü leicht hohe temps! #2
    Foren-Guru Standardavatar

    Mein System
    andi@DT's Computer Details
    CPU:
    C2D T7300
    Mainboard:
    Acer Aspire 5920G
    Arbeitsspeicher:
    2x1024mb Samsung
    Festplatte:
    200GB
    Grafikkarte:
    8600M GT @ 600/450
    Soundkarte:
    onBoard
    Monitor:
    15,4" Widescreen TFT
    Gehäuse:
    Notebook halt :)
    Netzteil:
    k.A.
    3D Mark 2005:
    6672
    Betriebssystem:
    XP & Vista

    Standard

    ich hab meine schläuche an der hinteren kante von rückseite und linker wand (wenn amn von hinten draufschaut) entlanggefüh. wird dann alles mit einer heissklebepostole ganz fein angepickt.

  4. Wakü leicht hohe temps! #3
    Hardware - Junkie
    Threadstarter
    Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    ich werd mir auch was einfallen lassen wie ich den schlauch am besten rum führe!

  5. Wakü leicht hohe temps! #4
    Hardware - Junkie
    Threadstarter
    Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    hab jetzt mal so gut wie geht den schlau leicht seitlich vom netzeil mit tixo angeklebt denn der schlauch ist nicht länger und habe jetzt unter vollast 42crad sobald das wasser ausgelassen is führ ich den schlauch ordentlich um den netzteil lüfter dann werd ich in etwa 40crad haben wobei ein grakak kühler auch noch mit dabei is!

  6. Wakü leicht hohe temps! #5
    Hardware - Experte Avatar von Integra

    Standard

    Was kühlst du denn alles mit deiner WaKü?

  7. Wakü leicht hohe temps! #6
    Forum Stammgast Standardavatar

    Standard

    das wasser fließt nur extrem kürz da vorbei...und ehrlich gesagt...wie warm is die luft? und im vergleich dazu wieviel gibt der CPU an wärme ab??
    Ich kann mir nicht vorstellen, dass das die ursache ist, zumal ein dual-radi selbst nen dual-cpu system mit 3+ festplatten und graka+nb genauso kühlt wie nur einen prozzi allein!

    Eher tippe ich darauf, dass dein MB entweder zu hohe temps anzeigt, oder aber bei dir die interne diaode ausgelesen wird und das wirklich die "echten" temps sind und nicht "geschätzte" wie bei den anderen temp-fühlern.

    Wie ist denn der unterschied zum kühler, den du vorher benutzt hast und was hast du vorher benutzt?
    Wenn du z.b. alle lüfter ausgebaut hast(gehäuse) kann es sein, dass sich um die diode warme luft sammelt und einfach mehr angezeigt wird.

    Am netztteil kann es kaum liegen...


Wakü leicht hohe temps!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.