CoD läuft nur im MP aber nicht im SP

Diskutiere CoD läuft nur im MP aber nicht im SP im PC Spiele, Videospiele, Neuheiten, Patches Forum im Bereich PC Games, Spiele; Hi! Habe mir das game mal wieder installt.... Nun habe ich aber das oben genannte Prob. Hab ne gf 4 ti 4600; einen amd Duron ...



 
  1. CoD läuft nur im MP aber nicht im SP #1
    Senior Mitglied Avatar von Infineon1985

    Mein System
    Infineon1985's Computer Details
    CPU:
    Intel Pentium D 641 3200Mhz
    Mainboard:
    Asrock 775XFire-VSTA
    Arbeitsspeicher:
    2 GB Kingston DDR2-667 KVR DualChannel
    Festplatte:
    Maxtor STM3160811AS Sata und Trekstore 80er Extern
    Grafikkarte:
    ATI Radeon HD2600 Pro 512MB DDR2
    Soundkarte:
    Realtec ALC888 HD Audio
    Monitor:
    Samsung SYNCMASTER 226BW
    Gehäuse:
    Cooler Master Elite RC-330 black
    Netzteil:
    Xilence 420Watt RedWing XP420
    3D Mark 2005:
    6217
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GCE-8526B CD-RW, LiteOn DH-16D2P DVD-Rom
    Sonstiges:
    1 120er Lüfter auf 12Volt Vorne, 1 80er Lüfter auf 12Volt Hinten

    Standard CoD läuft nur im MP aber nicht im SP

    Hi!

    Habe mir das game mal wieder installt....

    Nun habe ich aber das oben genannte Prob.

    Hab ne gf 4 ti 4600; einen amd Duron 1600@2315; ein EpoX 8RDA3+,
    512MB Ram ..

    Das Game lief vorher anstandslos...

    Habe immer noch die selben Treiber das Selbe Win XP Pro SP2...

    Habe auch schon auf Vers. 1.3 geupdatet.

    Währe für Hilfe dankbar!!!

    Gruss Inf

  2. Standard

    Hallo Infineon1985,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. CoD läuft nur im MP aber nicht im SP #2
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    Hi,
    vielleicht ein schwacher trost, aber nimm doch mal den 1.4 patch...
    ob es hilft?!?
    was meinst du mit läuft nicht, fehlermeldung oder absturz?
    mfg

    Gipse


CoD läuft nur im MP aber nicht im SP

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.