Latenzproblem?!?

Diskutiere Latenzproblem?!? im PC Spiele, Videospiele, Neuheiten, Patches Forum im Bereich PC Games, Spiele; Hab en 2400+ der Gelockt ist und fahre meist nur fsb 140 komischerweise kann ich latenzen 2,0 2 2 4 im dualchannel auf 8rda3+ fahren.Sogar ...



 
  1. Latenzproblem?!? #1
    Fortgeschrittenes Mitglied Standardavatar

    Standard Latenzproblem?!?

    Hab en 2400+ der Gelockt ist und fahre meist nur fsb 140 komischerweise kann ich latenzen 2,0 2 2 4 im dualchannel auf 8rda3+ fahren.Sogar bis 32 bots ,also wirklich cpu vollast aber, wenn ich damit im inet zocken will geht nicht erst mit 2,0 2 2 6 (is aber mit iopodx utbenchmark gemessen 10%unterschied) hat jemand ne idee wiesos im inet nich funzt???Nutze realtek lan.

  2. Standard

    Hallo marc.e.l,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Latenzproblem?!? #2
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Hm, du kannst ja mal die Spannung der Rams um 0,1V anheben.. Wirkt bei mir wahre Wunder..

    MfG
    Iopodx


Latenzproblem?!?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.