3DMark 05 - Ergebnisse

Diskutiere 3DMark 05 - Ergebnisse im sonstige Benchmarks Forum im Bereich Benchmark-Vergleichs-Datenbanken; HI, das ist ja gerade was mich so stuzig macht. Habe nur neue Hardwarekomponenten verbaut. Überall neues Biosstand ! Auf meinem System ist ein nacktes ...



+ Antworten + Neues Thema erstellen
Seite 15 von 36 ErsteErste ... 5131415161725 ... LetzteLetzte
Ergebnis 113 bis 120 von 286
 
  1. 3DMark 05 - Ergebnisse #113
    bitwicht
    Besucher Standardavatar

    Standard

    HI,

    das ist ja gerade was mich so stuzig macht.
    Habe nur neue Hardwarekomponenten verbaut.
    Überall neues Biosstand !

    Auf meinem System ist ein nacktes XP incl Updates
    und 3d Mark .. son KEIN Programm

    1. Test mit einer Gigabyte 7800 GTX = 6732 Punkte
    2. Test mit einer 3D Club 7800 GT = 4800 Punkte

    Irgendwas ist komisch

    Entweder

  2. Standard

    Hallo Frank,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 3DMark 05 - Ergebnisse #114
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Du hast aber auch den 82.12 Treiber drauf , oder?
    Auch die restlichen Treiber wirklich drauf? ( Chipsatz )
    Für die 7800 GT ist der Wert auch nen bisschen niedrig.
    Kannst auch mal defragmentieren ( ich glaub aber eher nicht, das es daran liegt!)

  4. 3DMark 05 - Ergebnisse #115
    bitwicht
    Besucher Standardavatar

    Standard

    HI,

    na klar, habe alle Treiber für das Board drauf .. alle neuen
    Navidi habe ich die 82.98.forcware.bla.bla ....

    Habe die Platte Formatiert und neu installiert, da gibt es noch nix zu defragmentieren ...


    Grüße
    Bit

  5. 3DMark 05 - Ergebnisse #116
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Hi,

    Was für ein Ram ist das denn? Marke? Und ist das DDR333 Ram?

  6. 3DMark 05 - Ergebnisse #117
    bitwicht
    Besucher Standardavatar

    Standard

    HI,

    Ram habe ich Infinion DDR2 PC2 4800 CL4 4-4-12 4x512

    Grüße
    Bit

  7. 3DMark 05 - Ergebnisse #118
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    mhh dann weiß ich auch nicht.
    Vielleicht liegt es wirklich am Intel!

  8. 3DMark 05 - Ergebnisse #119
    Forum Stammgast Avatar von Paffi

    Mein System
    Paffi's Computer Details
    CPU:
    AMD Opteron 146 @ 3100 @ 1,6 Volt ohne IHS @ Wakü
    Mainboard:
    DFI nF4 SLI-DR @ Wakü
    Arbeitsspeicher:
    2 x 512 MB Corsair TCCD
    Festplatte:
    2 x 160 7k250 Hitachi @ Raid 0
    Grafikkarte:
    XFX 7800 GT Extreme
    Soundkarte:
    Creative Soundblaster Audigy 2 ZS
    Monitor:
    Natürlich CRT: Scott 19"
    Gehäuse:
    CS-601 ALU mit einige Mods
    Netzteil:
    Antec Truecontrol 550 Watt
    3D Mark 2005:
    8289
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    LG Electronics GSA-4167B (DVD-RAM)

    Standard

    Zitat Zitat von bitwicht
    HI,

    hier mein Ergebnis: 6732 Punkte

    Ist das für das System ok ? Hab so das geführ irgendwas stimmt nicht ?!?!

    System:
    P4 3 GZH
    Gigabyte Board mit 955 Chipsatz
    2 GB Ram
    SATA HDD
    7800 GTX


    Grüße
    Bit
    Du hast ja auch die Stromstecker richtig in der GraKa drin??? Wenn nein, dann zeigt er beim starten kurz, das die Karte nicht mit vollem Takt läuft, was gut zu den schlechten Ergebnissen führen kann. Hatte ich auch schon öfters, weil die Stecker nen kleinen Wackelkontakt hatten. Der Performenceabfall ist auf jedenfall bemerkbar aber man kann noch Spiele wie z.B. NFS: U2 zocken ohne das es ruckelt.

  9. 3DMark 05 - Ergebnisse #120
    bitwicht
    Besucher Standardavatar

    Standard

    HI,

    ja Strom ist richtig drin, hab mir extra ein neues netzteil gekauft mit 12v = 32A
    ohne stromstecker hab ich ca. 1200 Frames weniger !

    Grüße
    Bit


3DMark 05 - Ergebnisse

Besucher kamen mit folgenden Begriffen auf die Seite:

grinz shuttle sn25p 3dmark06

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.