5.1 aber nur sound an 2 boxn

Diskutiere 5.1 aber nur sound an 2 boxn im Soundkarten & Lautsprechersysteme Forum im Bereich Hardware Forum, PC Komponenten; habe das epox 8rda+ mit 3 audio stecker so einen der ganz rechte is fürs mikro dann bleiben mir noch zwei jedoch habe ich alle ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. 5.1 aber nur sound an 2 boxn #1
    Hardware - Junkie Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    habe das epox 8rda+ mit 3 audio stecker so einen der ganz rechte is fürs mikro dann bleiben mir noch zwei jedoch habe ich alle kombis ausprobiert ich bekomme entweder nur sound auf der linken und rechten oder nur in der mitte., bim testton gibt sich der echte und linke auch als left surround und der linke als central aus , alles richtig mit sobwoofer verkabelt is auch schon mal gegangen das ich auf allen 5 boxn sound hatte, was soll ich machn!

  2. Standard

    Hallo Wuarzel,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 5.1 aber nur sound an 2 boxn #2
    Hardware - Junkie
    Threadstarter
    Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    :dc hallo! bitte hat denn keiner rat , scheiss boxn solln endlich gehn mit hoffnung auf tipps :co

  4. 5.1 aber nur sound an 2 boxn #3
    Hardware - Kenner Avatar von MIAFRA

    Standard

    Originally posted by Raid-Problem@1. Dez. 2003, 21:11
    alles richtig mit sobwoofer verkabelt is auch schon mal gegangen das ich auf allen 5 boxn sound hatte, was soll ich machn!
    also wenn es schon mal lief und jetzt nicht mehr...?

    hast du was an der Verkabelung geändert?

    ansonsten hat es bei mir geholfen den soundtreiber nochmal komplett neu drüberzuladen - danach lief mein 5.1 Set auch erst vernünftig.

  5. 5.1 aber nur sound an 2 boxn #4
    Foren-Guru Avatar von stonehedge

    Standard

    Du musst nen Doppelklick in der Taskleiste auf das Konfigurationsmenü für den Onboard-Sound machen und dann kommste in das Menü, wo du die beiden übrigen Ports auf "hinten rechts" und "Subwoofer/Center" umstellen kannst. Das ist ziemlich easy.

  6. 5.1 aber nur sound an 2 boxn #5
    Hardware - Junkie
    Threadstarter
    Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    bei mir is da kein onboard ding in der task leiste wo kann ich das denn nun einstellen?
    HUHU bitte antwort! :cp

  7. 5.1 aber nur sound an 2 boxn #6
    Hardware - Junkie
    Threadstarter
    Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    Hallo kann mir wer ne antwort geben wo ich dieses EXTRA menü find wenn s net in der taskleiste ist? BIDDDE? :cp

  8. 5.1 aber nur sound an 2 boxn #7
    Volles Mitglied Avatar von Westi

    Standard

    Hi,

    probier doch auch mal unter Systemsteuerung / Sound / Lautsprechereinstellung auf 5.1 umzustellen.

    Grüße
    Westi

  9. 5.1 aber nur sound an 2 boxn #8
    Hardware - Junkie
    Threadstarter
    Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    hab ich schon alles probiert mich interessiert wiedas stonehedge gemeint hat ich habe ja gar keinen icon in der taskleiste ?!?!


5.1 aber nur sound an 2 boxn

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.