5.1 Problem?!

Diskutiere 5.1 Problem?! im Soundkarten & Lautsprechersysteme Forum im Bereich Hardware Forum, PC Komponenten; Moje, ich habe mir neue 5.1 Boxen gekauft. Subwoofer und halt noch 5 Boxen. So dann habe ich alles angeschlossen aber es gehen nur die ...



 
  1. 5.1 Problem?! #1
    Newbie Standardavatar

    Standard 5.1 Problem?!

    Moje,

    ich habe mir neue 5.1 Boxen gekauft. Subwoofer und halt noch 5 Boxen. So dann habe ich alles angeschlossen aber es gehen nur die R, L und der Subwoofer! Die anderen gehen net?

  2. Standard

    Hallo Myxery,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 5.1 Problem?! #2
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    haste mal in der Systemsteuerung bei Audiogeräte geschaut ob du von Desktoplautsprecher auf 5.1 umgestellt hast!?

  4. 5.1 Problem?! #3
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    und was für audiomaterial hörst du, wenn es stereosound ist hört man auch nur stereo, außer man stellt es ein das das Stereosignal auf 5.1 upgemixt wird.

  5. 5.1 Problem?! #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ja das alles habe ich schon gemacht! Aber wenn ich dei Boxen testen lasse dann höre ich nur R und L!

  6. 5.1 Problem?! #5
    Hardware - Kenner Avatar von Lucky

    Mein System
    Lucky's Computer Details
    CPU:
    AMD Athlon XP M 2800+ @2,5Ghz real
    Mainboard:
    Asus A7N8X-E Deluxe
    Arbeitsspeicher:
    2*512MB MDT @200Mhz
    Festplatte:
    910GB (1*500GB Samsung S-AtaII, 1*250GB Maxtor Sata, 1*160GB Maxtor ATA)
    Grafikkarte:
    Gainward 6800LE mit 16p/6v
    Soundkarte:
    Onboard Soundstorm Chip
    Monitor:
    Dell 21" + NEC 22"@1600*1200 mit 85hz
    Gehäuse:
    Big-Blacktower mit Soundmod (*alles verändert hab*)
    Netzteil:
    Enermax Liberty 500Watt
    3D Mark 2005:
    4000
    Betriebssystem:
    Win XP Pro
    Laufwerke:
    CD-Brenner 52x, NEC 16x DL-DVD Brenner

    Standard

    Um wleche Karte gehts? Welches Programm?

  7. 5.1 Problem?! #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich habe keine Karte aber mein Mainboard unterstützt 5.1! (Asus P4P800-X)
    Das programm war dabei "SoundMAX".


5.1 Problem?!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.