Kein Sound - CM6501

Diskutiere Kein Sound - CM6501 im Soundkarten & Lautsprechersysteme Forum im Bereich Hardware Forum, PC Komponenten; Hallo Jungs, Ich hab mein Computer zusammen gestellt und habe jetzt einfach keinen Sound. Egal was ich mache, wie oft ich Treiber aktualisiere, der Sound ...



+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 5 von 5
 
  1. Kein Sound - CM6501 #1
    Newbie Standardavatar

    Standard Kein Sound - CM6501

    Hallo Jungs,

    Ich hab mein Computer zusammen gestellt und habe jetzt einfach keinen Sound. Egal was ich mache, wie oft ich Treiber aktualisiere, der Sound bleibt immer weg.
    Dabei erkennt mein Computer ein Audiogerät, zeigt mir in der Toolbar den Mixer an, der Soundpegel bewegt sich ebenfalls wenn ich Musik an habe. Trotzdem kommt kein Ton heraus.
    Jemand eine Idee?
    Habe ein ASUS m2n-e sli mit CM6501 Audio.
    Neusten Treiber von der Asus Seite sowie der von der ASUS CD haben nicht funktioniert

  2. Standard

    Hallo Lokra,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kein Sound - CM6501 #2
    Volles Mitglied Avatar von Bendix

    Mein System
    Bendix's Computer Details
    CPU:
    Phenom X4 9850 mit Sonic Tower Sandwich
    Mainboard:
    Asus M2N32 Sli Deluxe Wifi
    Arbeitsspeicher:
    6GB (2x 1GB G-Sklill & 2x 2GB OCZ)
    Festplatte:
    3x 320GB & 1x500GB WesternDigital (Sata)
    Grafikkarte:
    Gainward Bliss 8800GTX
    Soundkarte:
    Onboard Soundmax
    Monitor:
    Syncmaster 226BW & Syncmaster 930BF
    Gehäuse:
    A+ CS-Monolize
    Netzteil:
    Enermax Liberty 550 Watt
    Betriebssystem:
    Windows Vista Ultimate 64 und Windows 7 64Bit (Beta)
    Laufwerke:
    NEC, Samsung
    Sonstiges:
    Wlan-Onboard

    Standard

    die lautsprecher sind aber an oder ?

    zusätzlich wäre es interresant zu wissen welches Betriebssystem du einsetzt.
    Wenn sich der Soundpegel bewegt, dann sind evtl. die Lautsprecher nur falsch eingesteckt.

    Was meinst du mit "treiber... haben nicht funktioniert" ?
    Gibts da ne Fehlermeldung dazu?

  4. Kein Sound - CM6501 #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Tut mir leid, da habe ich mich glaube ich falsch ausgedrückt.

    Also ich bekomme keine Fehlermeldung wenn ich unterschiedliche Treiber installiere.
    Alle scheinen zu funktionieren, nur eben dass kein Sound raus kommt.
    Wenn ich einen vorhandenen Treiber z.b deinstalliere, installiert er nach wenigen Sekunden eine neuen, worauf dann im Gerätemanager USB Audio erscheint (VPN war das glaube ich). Mit dem funktioniert es allerdings auch nicht.

    Boxen sind an, habe auch diese mit meinem Laptop kontrolliert.
    Als Betriebssystem habe ich Vista 32 bit.
    Unter Soundoptions habe ich außerdem Lautsprecher wo ein grünes Häkchen aktiviert ist und dadrunter einen Digitalen Ausgang, wo sich der Lautsprecherpegel jedoch nicht verändert.

  5. Kein Sound - CM6501 #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hab das Problem gelöst.
    Es fehlten 2 Jumper bei FP_Audio. Sound funktioniert nun wunderbar.

  6. Kein Sound - CM6501 #5
    Volles Mitglied Avatar von Bendix

    Mein System
    Bendix's Computer Details
    CPU:
    Phenom X4 9850 mit Sonic Tower Sandwich
    Mainboard:
    Asus M2N32 Sli Deluxe Wifi
    Arbeitsspeicher:
    6GB (2x 1GB G-Sklill & 2x 2GB OCZ)
    Festplatte:
    3x 320GB & 1x500GB WesternDigital (Sata)
    Grafikkarte:
    Gainward Bliss 8800GTX
    Soundkarte:
    Onboard Soundmax
    Monitor:
    Syncmaster 226BW & Syncmaster 930BF
    Gehäuse:
    A+ CS-Monolize
    Netzteil:
    Enermax Liberty 550 Watt
    Betriebssystem:
    Windows Vista Ultimate 64 und Windows 7 64Bit (Beta)
    Laufwerke:
    NEC, Samsung
    Sonstiges:
    Wlan-Onboard

    Standard

    Freut mich das es geht. ;-)

    Fürs nächste mal:
    Trag am besten mal dein System im Profile ein. Dann muss man nicht nachfragen ;-)


Kein Sound - CM6501

Besucher kamen mit folgenden Begriffen auf die Seite:

cm6501 no sound

cm6501 zeigt an aber kein sound
cm6501 kein sound

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.