Kein sound mehr

Diskutiere Kein sound mehr im Soundkarten & Lautsprechersysteme Forum im Bereich Hardware Forum, PC Komponenten; Hallo,Leute, ich habe folgendes problem mit meinem Laptop,seit ich ne neue Festplatte eingebaut habe gibt mein Lappi kein ton mehr von sich. Vielleicht kann mir ...



 
  1. Kein sound mehr #1
    Newbie Standardavatar

    Standard Kein sound mehr

    Hallo,Leute,
    ich habe folgendes problem mit meinem Laptop,seit ich ne neue Festplatte eingebaut habe gibt mein Lappi kein ton mehr von sich.
    Vielleicht kann mir Jemand Hier helfen,ich bitte drum...
    Hier ist EVERESTBERICHT.Iwerde euch sehr dankbar wenn mir geholfen wird...
    --------[ EVEREST Home Edition (c) 2003-2005 Lavalys, Inc. ]------------------------------------------------------------

    Version EVEREST v2.20.405/de
    Homepage Lavalys - Comprehensive IT Security and Management
    Berichtsart Berichts-Assistent
    Computer JULJHEN-EOU2W3N
    Ersteller
    Betriebssystem Microsoft Windows XP Home Edition 5.1.2600 (WinXP Retail)
    Datum 2008-07-10
    Zeit 18:11


    --------[ Übersicht ]---------------------------------------------------------------------------------------------------

    Computer:
    Betriebssystem Microsoft Windows XP Home Edition
    OS Service Pack Service Pack 3
    DirectX 4.09.00.0904 (DirectX 9.0c)
    Computername JULJHEN-EOU2W3N
    Benutzername
    Motherboard:
    CPU Typ Mobile Intel Pentium 4, 2400 MHz (18 x 133)
    Motherboard Name Unbekannt
    Motherboard Chipsatz Intel Brookdale i845PE
    Arbeitsspeicher 512 MB (PC2100 DDR SDRAM)
    BIOS Typ AMI (08/04/03)
    Anschlüsse (COM und LPT) Druckeranschluss (LPT1)

    Anzeige:
    Grafikkarte nVIDIA GeForce FX Go5600
    3D-Beschleuniger nVIDIA GeForce FX Go5600

    Multimedia:
    Soundkarte Intel 82801DB ICH4 - AC'97 Audio Controller [B-0]

    Datenträger:
    IDE Controller Intel(R) 82801DB Ultra ATA Storage Controller - 24CB
    Festplatte SAMSUNG HM120IC (111 GB, IDE)
    Festplatte Generic USB Storage-MSC USB Device
    Optisches Laufwerk SAMSUNG CDRW/DVD SN-324F (DVD:8x, CD:24x/10x/24x DVD-ROM/CD-RW)
    S.M.A.R.T. Festplatten-Status OK

    Partitionen:
    C: (NTFS) 114463 MB (106747 MB frei)

    Eingabegeräte:
    Tastatur Erweiterte PC/AT-PS/2-Tastatur (101/102 Tasten)
    Maus HID-konforme Maus
    Maus Microsoft PS/2-Maus

    Netzwerk:
    Netzwerkkarte National Semiconductor DP83815-basierter PCI-Fast Ethernet-Adapter (169.254.84.158)
    Netzwerkkarte WAN (PPP/SLIP) Interface (85.179.57.224)

    Peripheriegeräte:
    Drucker EPSON Stylus DX4400 Series
    Drucker Microsoft Office Document Image Writer
    USB1 Controller Intel 82801DB ICH4 - USB Controller [B-0]
    USB1 Controller Intel 82801DB ICH4 - USB Controller [B-0]
    USB1 Controller Intel 82801DB ICH4 - USB Controller [B-0]
    USB2 Controller Intel 82801DB ICH4 - Enhanced USB2 Controller [B-0]
    USB-Geräte USB-HID (Human Interface Device)
    USB-Geräte USB-Massenspeichergerät
    Akku Microsoft ACPI-konforme Kontrollmethodenbatterie
    Akku Microsoft-Netzteil
    HDD SAMSUNG HM120IC
    Motherboard 63-0100-000001-00101111-080403-i845$1ABHI016_BIOS DATE: 08/04/03 17:14:14 VER: 08.00.09
    Motherboard DMIMOBO:
    Motherboard DMISYS: Gericom HUMMER
    Motherboard Unknown

  2. Standard

    Hallo KUKUKder1,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kein sound mehr #2
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich habe gedacht ,dass man hier Hilfe findet,anscheinend nicht...

  4. Kein sound mehr #3
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Willkommen im Forum!

    Eins vorweg: Nach nichtmal 40 Minuten braucht man nicht gleich patzig zu werden. Gerüchten zu Folge soll es auch Leute geben, die abends noch arbeiten.

    Treiber sind soweit installiert? ServicePacks usw. drauf?

    Installationsreihenfolge:
    - Windows (ist klar)
    - Servicepacks
    - Chipsatztreiber
    - DirectX9c (neueste Version von M$ saugen)
    - GraKa-Treiber
    - Netzwerk, Sound usw.
    - Internet-Tools (z.B. XP-Antispy, Firewall (wenn kein Router, die XP-FW ist fürn Hintern), Firefox (IE ist tabu!!!), Virenscanner), erst DANN kannst Du ins I-Net...
    - Den Rest (z.B. OpenOffice, Spiele usw.)

    Da man erst nach diversen Sicherheitsvorkehrungen mit XP/2000 ins Netz darf, alle Treiber und Tools (Firefox, Virenscanner, Firewall, XP-Antispy usw.) VOR einer Neuinstallation runterladen und auf CD-RW brennen (oder andere Partition, die nicht formatiert wird)...


Kein sound mehr

Besucher kamen mit folgenden Begriffen auf die Seite:

Intel 82801DB ICH usb gericom

63-0100-000001-00101111-080403-Hammer

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.