Bei mir geht kein Micro!!! hilfe!!!!

Diskutiere Bei mir geht kein Micro!!! hilfe!!!! im Soundkarten & Lautsprechersysteme Forum im Bereich Hardware Forum, PC Komponenten; es ist vielleicht einen versuch wert. ich hatte so ein problem auch mal (aber nicht onboard) und war genauso verzweifelt. ich habe irgendwann diesen soundkarten-kallibrierungs-assistent ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 17 bis 24 von 38
 
  1. Bei mir geht kein Micro!!! hilfe!!!! #17
    Fortgeschrittenes Mitglied Avatar von danyo

    Mein System
    danyo's Computer Details
    CPU:
    Q6700
    Mainboard:
    ASUS P5N32-E SLI
    Arbeitsspeicher:
    4*1GB Crucial Ballistix CL4
    Festplatte:
    2*WD Raptor 75GB RAID0, 1*Seagate 120GB
    Grafikkarte:
    2*Leadtek 8800 GTX SLI
    Soundkarte:
    onboard
    Monitor:
    BENQ 24" TFT
    Gehäuse:
    Thermaltake Armor Silver Alu mit 25cm Fan
    Netzteil:
    BeQuiet Dark Power Pro 750Watt
    Betriebssystem:
    Vista Ultimate 64, XP Pro 32, Mac OSX

    Standard

    es ist vielleicht einen versuch wert. ich hatte so ein problem auch mal (aber nicht onboard) und war genauso verzweifelt. ich habe irgendwann diesen soundkarten-kallibrierungs-assistent von meinem windoof xp gemacht und plötzlich ging es! ich hatte das sogar 2 mal mit meiner creative.

  2. Standard

    Hallo Joachim Müller,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bei mir geht kein Micro!!! hilfe!!!! #18
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Joachim Müller

    Mein System
    Joachim Müller's Computer Details
    CPU:
    Athlon 64 3200+
    Mainboard:
    Asus A8R-MVP ATI xPress200 S939
    Arbeitsspeicher:
    G.Skill 1Gb DDR400 CL 2.5
    Festplatte:
    1x Maxtore 80GB, 1x ExcelStore 82,3GB
    Grafikkarte:
    PowerColor Radion x1950pro (512mb)
    Monitor:
    19" TFT Samsung SyncMaster940BF
    Gehäuse:
    Turbin Cooler
    Netzteil:
    500W
    3D Mark 2005:
    8546
    Betriebssystem:
    Win XP home

    Standard

    hat noch irgend jemand eine idee?
    ich muss die soundkarte nämlich wieder ausbauen, die verursacht nur probleme

  4. Bei mir geht kein Micro!!! hilfe!!!! #19
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Ein paar Soundkarten habe ich oben erwähnt, sofern Du Geld ausgeben willst.

  5. Bei mir geht kein Micro!!! hilfe!!!! #20
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Joachim Müller

    Mein System
    Joachim Müller's Computer Details
    CPU:
    Athlon 64 3200+
    Mainboard:
    Asus A8R-MVP ATI xPress200 S939
    Arbeitsspeicher:
    G.Skill 1Gb DDR400 CL 2.5
    Festplatte:
    1x Maxtore 80GB, 1x ExcelStore 82,3GB
    Grafikkarte:
    PowerColor Radion x1950pro (512mb)
    Monitor:
    19" TFT Samsung SyncMaster940BF
    Gehäuse:
    Turbin Cooler
    Netzteil:
    500W
    3D Mark 2005:
    8546
    Betriebssystem:
    Win XP home

    Standard

    in meinem computer möchte ich nichts mehr investieren (und eine soundkarte die nicht viel spieleleistung frisst, bekommt man halt nicht für 10 euro), weiterhin habe ich ein rein platztechnisches problem.
    ich habe 3 pci-slots, der äußere ist mit einer tv-karte blegt, daneben der ist normalerweise frei (jetzt ist dort die soundkarte), daneben der slot wird von der grafikkarte überdeckt.
    und da sound-und grafikkarte so eng zusammenliegen, ist diese in letzter zeit sehr viel heißer. (früher waren das so gemütliche max. 41Grad, heute kratz sie schon an der 50Grad marke)
    also ich möchte das problem unbedingt ohne soundkarte lösen, ich habe onboardsound und möchte diesen auch nutzen.
    und wie es aussieht, handelt es sich um ein problem mit soundmax.
    ich hoffe ja das irgend jemand das gleiche problem hatte und es lösen konnte.

  6. Bei mir geht kein Micro!!! hilfe!!!! #21
    Newbie Standardavatar

    Mein System
    Gammavirus's Computer Details
    CPU:
    AMD Athlon XP 2800+ Barton
    Mainboard:
    ASRock K7VT4A Pro
    Arbeitsspeicher:
    512 MB PC3200 DDR SD RAM (Kp welche Marke)
    Festplatte:
    1 maxtor 80GB 1Maxtor 200GB
    Grafikkarte:
    Nvidia GeForce FX 5200
    Soundkarte:
    Trust 5.1 Surround Card
    Monitor:
    Medion 19"
    Gehäuse:
    Alu/Plaste
    Netzteil:
    450 Watt
    3D Mark 2005:
    516
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    DvD Laufwerk/ DvD Brenner

    Standard

    Hmmm nimm dir doch einfach nen Lüfter und montiere den auf deine Soundkarte... dann wird au genug geblasen... So hab ichs jedenfalls gemacht XD

    Und nimm am besten von Hinten die Slotblenden ab damit du mehr Luft zum Zirkulieren bekommst.

  7. Bei mir geht kein Micro!!! hilfe!!!! #22
    Volles Mitglied Avatar von Absurdistan

    Mein System
    Absurdistan's Computer Details
    CPU:
    E6750@3,2Ghz@1,18V@Zalman9700NT@400x8/G0
    Mainboard:
    Gigabyte GA965-DS3P Rev.3.3
    Arbeitsspeicher:
    2x2Gb Mushkin und 2x1Gb Corsair
    Festplatte:
    2xSamsung 250Gb F1
    Grafikkarte:
    HIS Radeon HD 4870
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    BenQ FP93G
    Gehäuse:
    Termaltake Armor Jr.
    Netzteil:
    Corsair HX 520 Watt
    3D Mark 2005:
    18954
    Betriebssystem:
    Vista Home Premium 64 Bit Sp1
    Laufwerke:
    Samsung SH-D163A/Plextor 740A/Plextor 130A

    Standard

    hi

    kannst dir ja auch ein usb headset kaufen

    dann ist das geld nicht in den computer investiert sondern in das headset was du noch lange benutzen kannst

    cu
    Absurdistan

  8. Bei mir geht kein Micro!!! hilfe!!!! #23
    Mitglied Standardavatar

    Mein System
    f4k3's Computer Details
    CPU:
    Intel Pentium 4 3.0 GHz Prescott
    Mainboard:
    Asus P5N32-SLI Premium
    Arbeitsspeicher:
    Corsair XMS 2GB 667 MHz
    Festplatte:
    3 x Samsung Spinpoint 500 GB
    Grafikkarte:
    2 x XFX GeForce 7600GT
    Soundkarte:
    SupremeFX
    Monitor:
    BenQ FP93G-X 19''
    Gehäuse:
    LianLi PC60 B+
    Netzteil:
    BeQuiet! StraightPower 400W
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    LiteOn DVD-Rom/DVD+/-RW

    Standard

    Jop das würde ich dir auch Vorschlagen! Sind zwar bissl teuer (ka wie viel so aber ich kenn nur das Modell von Sennheiser) aber wäre eine Möglichkeit.

  9. Bei mir geht kein Micro!!! hilfe!!!! #24
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Joachim Müller

    Mein System
    Joachim Müller's Computer Details
    CPU:
    Athlon 64 3200+
    Mainboard:
    Asus A8R-MVP ATI xPress200 S939
    Arbeitsspeicher:
    G.Skill 1Gb DDR400 CL 2.5
    Festplatte:
    1x Maxtore 80GB, 1x ExcelStore 82,3GB
    Grafikkarte:
    PowerColor Radion x1950pro (512mb)
    Monitor:
    19" TFT Samsung SyncMaster940BF
    Gehäuse:
    Turbin Cooler
    Netzteil:
    500W
    3D Mark 2005:
    8546
    Betriebssystem:
    Win XP home

    Standard

    hm hört sich erstmal interessant an, aber auch dieses mikro muss auf das mainboard und damit soundmax zugreifen (wo ja anscheinend der fehler liegt)


Bei mir geht kein Micro!!! hilfe!!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.