Dezember-Ranking

Diskutiere Dezember-Ranking im TecCentral Power Cruncher Team Forum im Bereich Informationen & Feedback; Hi, würde auch wieder mitmachen, war früher schon eine Zeit lang bei seti@home tätig, nur habe ich Probleme mit BOINC... Ich hab mir nen Account ...



Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 9 bis 16 von 27
 
  1. Dezember-Ranking #9
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    Hi, würde auch wieder mitmachen, war früher schon eine Zeit lang bei seti@home tätig, nur habe ich Probleme mit BOINC...
    Ich hab mir nen Account geholt, Boinc gezogen und installiert, mich bei Seti@Home angemeldet (http://setiathome.berkeley.edu/ ist doch die richtige URL, oder?) und es passierte nicht wirklich etwas...

    Bei der Scheduleranfrage bekomme ich immer folgende Fehlermeldung:
    Code:
    15.01.2006 12:24:02||Couldn't connect to hostname [setiboinc.ssl.berkeley.edu]
    15.01.2006 12:24:04|SETI@home|Scheduler request to http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi failed with a return value of -106
    15.01.2006 12:24:04|SETI@home|No schedulers responded
    Bis auf einmal, wo ich völlig unerwartet folgendes bekam (ich hatte nix an den Einstellungen verändert):
    Code:
    15.01.2006 11:50:08|SETI@home|Scheduler request to http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi succeeded
    15.01.2006 11:50:08|SETI@home|No work from project
    Kann mir einer sagen was da los ist?

  2. Standard

    Hallo Jeck-G,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Dezember-Ranking #10
    Senior Mitglied Avatar von TEX2000

    Standard

    Manchmal klappt die Verbindung nicht. Einfach nochmal probieren. Ist bei mir ab und zu auch mal.

  4. Dezember-Ranking #11
    Hardware Vernichter
    Threadstarter
    Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Die haben im Moment Schwierigkeiten mit ihrer Internetverbindung, habe auch diese Probleme. Liegt also nicht an Deinen Einstellungen.
    Wenn Du vor hast Boinc fast dauernd laufen zu lassen, dann stelle es so ein, dass Du mehr WUs bekommst und für solche Fälle ein paar WUs auf reserve hast und erstmal weitercrunchen kannst. Gehe dazu bei Boinc gleich auf der erstenKarte auf "Ihre Einstellungen", es macht sich der Browser auf und Du gehst auf "View or edit general preferences". Fast ganz unten steht "Edit preferences", bei "Connect to network about every xxx days" kannst Du den "Workcache" einstellen (für wieviele Tage Du arbeit hast). Stelle den dann auf 0.8, wenn Du Boinc oft laufen lässt.


    Wollte das heute eh noch schreiben:
    So richtig viel wurde in diesem Monat noch nicht gecruncht, hoffentlich wird es nicht zur Top10 (wie soll denn Top15 gehen, wenn nicht so viele crunchen?)...

  5. Dezember-Ranking #12
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    Hm, ja ich hab auch gehofft dass es mal klappt und deswegen schon von 0.1 auf 0.5 gestellt, damit ich bissl Arbeit hab - aber es klappt halt nicht mit dem Connecten (bis auf das eine Mal).
    Nunja, wenn es bei euch auch so ist warte ich erstmal ab.

    Edit: Also habe mich mal zu Testzwecken bei Einstein@Home angemeldet; funktioniert einwandfrei - liegt also tatsächlich am Seti-Server.

    Edit2: Juhu, jetzt endlich hat er sich mal 2 WUs gezogen und arbeitet bereits an einer

  6. Dezember-Ranking #13
    Hardware Vernichter
    Threadstarter
    Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Die Seti-Server gehen wieder (bzw. seit heute Morgen)...

    @Ecke: machst Du jetzt nur Seti oder Seti + Einstein?

  7. Dezember-Ranking #14
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    Nee, hab Einstein wieder abgemeldet, crunche nur für Seti (bei den "Teccentral Power Crunchers", ist doch richtig oder?)

  8. Dezember-Ranking #15
    Hardware Vernichter
    Threadstarter
    Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Wenn Du der No1nose bist, dann ist alles richtig. Kannst auch die "beiden" Rechner zusammenfügen (merge), besser für die Übersicht...

  9. Dezember-Ranking #16
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    Jop, no1nose ;)
    Naja, ehrlich gesagt weiß ich nicht wo die 2 Rechner her kommen weil es läuft nur auf einem. Hatte mich ja mal ab und wieder angemeldet, vielleicht gabs da ein Problem, werd die mal zusammenfügen wenns geht. Danke für den Tipp :)

Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Dezember-Ranking

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.