Kein Seti nach systemneuaufsetzung?!?

Diskutiere Kein Seti nach systemneuaufsetzung?!? im TecCentral Power Cruncher Team Forum im Bereich Informationen & Feedback; also nach der installation von boinc kommt das: BOINC - 2001-12-25 21:39:49 - Starting BOINC client version 2.28 (windows_intelx86) http://setiboinc.ssl.berkeley.edu/ap/ - 2001-12-25 21:39:49 - Using ...



Ergebnis 1 bis 6 von 6
 
  1. Kein Seti nach systemneuaufsetzung?!? #1
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    also nach der installation von boinc kommt das:
    BOINC - 2001-12-25 21:39:49 - Starting BOINC client version 2.28 (windows_intelx86)
    http://setiboinc.ssl.berkeley.edu/ap/ - 2001-12-25 21:39:49 - Using your default project preferences
    http://setiboinc.ssl.berkeley.edu/ap/ - 2001-12-25 21:39:49 - Host ID not assigned yet
    BOINC - 2001-12-25 21:39:49 - No general preferences found - using BOINC defaults
    http://setiboinc.ssl.berkeley.edu/ap/ - 2001-12-25 21:39:50 - Deferring communication with project for 50 seconds
    BOINC - 2001-12-25 21:39:51 - Suspending computation and file transfer - user is active
    Lasst euch net vom datum irritieren ist schon heute ;).... Mein prob: Ich bekomme keine WU's und bei Projects fehlt auch: Account und total credit ist 0 obwohl ich viel mehr habe.... hab schon mehrmals deinstallt+neuinstallt hat nichts gebracht :-\ who an help? danke schon mal im vorraus... mein 2600+ langweilt sich auch und der läuft 24/7...

  2. Standard

    Hallo Iopodx,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kein Seti nach systemneuaufsetzung?!? #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Liest sich als hättest du deine Accountdaten falsch eingetragen...

  4. Kein Seti nach systemneuaufsetzung?!? #3
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    hmm habe mir grade Passwort zuschicken lassen aber nach dem eintragen kam das:
    BOINC - 2001-12-25 21:52:45 - Already attached to http://setiboinc.ssl.berkeley.edu/ap/
    hmm... :8

  5. Kein Seti nach systemneuaufsetzung?!? #4
    Mitglied Standardavatar

    Standard

    Hallo!

    Habe fast das gleiche Problem! Hab Boinc neu installiert und dann kam das:

    BOINC - 2004-04-02 09:32:08 - Starting BOINC client version 2.28 (windows_intelx86)
    http://setiboinc.ssl.berkeley.edu/ap/ - 2004-04-02 09:32:08 - Using your default project preferences
    http://setiboinc.ssl.berkeley.edu/ap/ - 2004-04-02 09:32:08 - Using your default project preferences
    http://setiboinc.ssl.berkeley.edu/ap/ - 2004-04-02 09:32:08 - Using your default project preferences
    http://setiboinc.ssl.berkeley.edu/ap/ - 2004-04-02 09:32:08 - Using your default project preferences

    Kann aber mit mit Projekt aktualisieren keine neuen WU's uploaden bzw. er zeigt mir auch nichts an dass er aktualisiert hätte!!! Was ist da los?? Pfeife schon langsam auf Boinc!!!!

    Hoffe es kann mir wer helfen den ich leiste ja gute arbeit fürs Team!! *gg*

    lg Hampti

  6. Kein Seti nach systemneuaufsetzung?!? #5
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Macht nix :co :cu
    Dann hab ich Zeit dich wieder einzuholen :2


    Nein, deinstalliere den Clienten nochmal incl. Registry Säuberung, hatte auch etwas ähnliches, danach ging es wieder :8

  7. Kein Seti nach systemneuaufsetzung?!? #6
    Mitglied Standardavatar

    Standard

    Hehe! War nur mein Office Rechner und der geht jetzt auch wieder!!!! :4

    Mein Ziel war von Anfang an nur unter die Top Ten zu kommen!!!
    Aber jetzt bin ich sogar vor dem grossen Mr. AMD4EVER!!!!! :4 :cu

    Nene Spass beiseite! Geht ja ums wohle aller hier im Team und da ich mich hier wohl fühle hab ich mich euch angeschlossen!

    Werde mir nächste Woche einen Router kaufen und dann alle 3 PC's (auch meinen neuen P4 3ghz) ins rennen schicken!
    Brauch halt muss in nur noch zsammbauen und aufsetzen!!! :2
    Tja nach oben hin geht aber im Team eh nix mehr!!! ( Dank der Rechenzentren diverser!!) :ed

    lg und danke für die Tips Hampti


Kein Seti nach systemneuaufsetzung?!?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.