Keine WU´s !!!

Diskutiere Keine WU´s !!! im TecCentral Power Cruncher Team Forum im Bereich Informationen & Feedback; Guten Morgen Ich habe in letzter zeit erhebliche Prob.neue wu`s zu bekommen. Boinc sagt immer,das er eine netzwerk verbindung bräuchte.Wenn ich dann manuell auf aktualisieren ...



Ergebnis 1 bis 8 von 8
 
  1. Keine WU´s !!! #1
    Volles Mitglied Avatar von ebola

    Mein System
    ebola's Computer Details
    CPU:
    A64 X2 4600+ @standard
    Mainboard:
    Asus A8N32-SLI DELUXE
    Arbeitsspeicher:
    2GB TakeMS @standard
    Festplatte:
    2x Samsung 200GB SATA 2
    Grafikkarte:
    PoV 7900GTX @standard
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Benq FP 991
    Gehäuse:
    Chieftec Big Tower
    Netzteil:
    BeQuiet P6-Pro 530W
    Betriebssystem:
    XP Prof. x64
    Laufwerke:
    Plextor PX712 SA

    Standard Keine WU´s !!!

    Guten Morgen
    Ich habe in letzter zeit erhebliche Prob.neue wu`s zu bekommen.
    Boinc sagt immer,das er eine netzwerk verbindung bräuchte.Wenn ich dann manuell auf aktualisieren gehe,kommt nur kommunikation verschoben.
    Nach ein paar stunden saugt er dann wieder eine runter.
    Kann mir da jemand weiterhelfen?

  2. Standard

    Hallo ebola,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Keine WU´s !!! #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Die hatten doch ihre Datenbanken zusammengefügt (siehe "Dezember-Ranking").als es losging, wollten natürlich alle Clients WUs anfordern und so kommen die Splitter nicht mehr nach.

    War übers WE weg. Als ich vorhin Boinc wieder angeworfen habe, hatte ich ratzfatz wieder 18 neue WUs bekommen.

  4. Keine WU´s !!! #3
    Volles Mitglied
    Threadstarter
    Avatar von ebola

    Mein System
    ebola's Computer Details
    CPU:
    A64 X2 4600+ @standard
    Mainboard:
    Asus A8N32-SLI DELUXE
    Arbeitsspeicher:
    2GB TakeMS @standard
    Festplatte:
    2x Samsung 200GB SATA 2
    Grafikkarte:
    PoV 7900GTX @standard
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Benq FP 991
    Gehäuse:
    Chieftec Big Tower
    Netzteil:
    BeQuiet P6-Pro 530W
    Betriebssystem:
    XP Prof. x64
    Laufwerke:
    Plextor PX712 SA

    Standard

    im moment bekomme ich auch wieder welche,mal schauen wie lange...

  5. Keine WU´s !!! #4
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    We finished our science database merge (consolidating all data from Classic SETI@home and SETI@home/BOINC) and are back online serving workunits. Our servers may be overly busy trying to create/send work for a day or two.
    Also eigentlich sollte bald wieder alles problemlos laufen :)

  6. Keine WU´s !!! #5
    Volles Mitglied
    Threadstarter
    Avatar von ebola

    Mein System
    ebola's Computer Details
    CPU:
    A64 X2 4600+ @standard
    Mainboard:
    Asus A8N32-SLI DELUXE
    Arbeitsspeicher:
    2GB TakeMS @standard
    Festplatte:
    2x Samsung 200GB SATA 2
    Grafikkarte:
    PoV 7900GTX @standard
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Benq FP 991
    Gehäuse:
    Chieftec Big Tower
    Netzteil:
    BeQuiet P6-Pro 530W
    Betriebssystem:
    XP Prof. x64
    Laufwerke:
    Plextor PX712 SA

    Standard

    Zitat Zitat von -ecke-
    Also eigentlich sollte bald wieder alles problemlos laufen :)
    Gott sei Dank.

  7. Keine WU´s !!! #6
    Hardware - Junkie Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    WTF sind WUs?!?

  8. Keine WU´s !!! #7
    Volles Mitglied
    Threadstarter
    Avatar von ebola

    Mein System
    ebola's Computer Details
    CPU:
    A64 X2 4600+ @standard
    Mainboard:
    Asus A8N32-SLI DELUXE
    Arbeitsspeicher:
    2GB TakeMS @standard
    Festplatte:
    2x Samsung 200GB SATA 2
    Grafikkarte:
    PoV 7900GTX @standard
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Benq FP 991
    Gehäuse:
    Chieftec Big Tower
    Netzteil:
    BeQuiet P6-Pro 530W
    Betriebssystem:
    XP Prof. x64
    Laufwerke:
    Plextor PX712 SA

    Standard

    Zitat Zitat von heuchler
    WTF sind WUs?!?
    Work Units

  9. Keine WU´s !!! #8
    Hardware - Junkie Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    Das ja ma geil ^^


Keine WU´s !!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.