Seti connectet nicht !

Diskutiere Seti connectet nicht ! im TecCentral Power Cruncher Team Forum im Bereich Informationen & Feedback; ..Moin ! ..auch wenn hier momentan die Büsche durchwehen :ac , versuch ich´s trotzdem mal: ..hab da ein Prob: ..hab mir zum ersten mal Seti ...



Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 14
 
  1. Seti connectet nicht ! #1
    Senior Mitglied Avatar von Garfield

    Standard

    ..Moin !

    ..auch wenn hier momentan die Büsche durchwehen :ac , versuch ich´s trotzdem mal:

    ..hab da ein Prob: ..hab mir zum ersten mal Seti installiert ( hab jetzt endlich den Server/Router Pc am laufen) , und bekomme KEIN VERBINDUNG

    ..auf dem Rechner wo Seti laufen soll ist Win2k PROF installiert und ne Firewall (hab von der aber KEINE Meldung bekommen, das Seti ins I-Net will) ...muss ich da spezielle Ports freigeben, oder wie mach ich das ?

    ... hab genau das gemacht, was in der Anleitung steht
    ... die meldung die ich bekomme lautet ungefähr so:

    NO SUCH FILE OR DIRECTORY
    CAN´T CONNECT TO SERVER

    ...irgendwie hab ich den verdacht, das das Proggi meine I-Netverbindung nicht erkennt, denn die meldung kommt SOFORT, wenn ich die Anmeldeangaben mit "Y" bestätige....kann mir da jemand helfen


    ..mfg, Garfield

  2. Standard

    Hallo Garfield,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Seti connectet nicht ! #2
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    Originally posted by Garfield@18. Apr 2003, 11:48
    CAN´T CONNECT TO SERVER
    lol
    der seti-server is down, nach paar stunden nochma probiern

    oder erstma da gucken:
    SETI Server Status

  4. Seti connectet nicht ! #3
    Senior Mitglied
    Threadstarter
    Avatar von Garfield

    Standard

    ..Moin !

    ..na ja, ich versuch das schon seit knapp 5 Tagen !!
    ..der kann ja wohl nicht ständig down sein, oder ??

    ..soo, hab mal nachgesehen, Serverstatus: Up an Running,

    ...aber funzen tut´s trotzdem bei mir nicht...echt klasse ! :ad ...jemand ne Idee ?



    ..mfg, Garfield

  5. Seti connectet nicht ! #4
    Hardware Freak Standardavatar

    Standard

    Originally posted by Garfield@18. Apr 2003, 16:22
    ..na ja, ich versuch das schon seit knapp 5 Tagen !!
    ..der kann ja wohl nicht ständig down sein, oder ??
    Bei mir läuft Seti seit Tagen und ich hatte nie Probs zu connecten.

  6. Seti connectet nicht ! #5
    Senior Mitglied
    Threadstarter
    Avatar von Garfield

    Standard

    Originally posted by thorin@19. Apr 2003, 14:07
    Bei mir läuft Seti seit Tagen und ich hatte nie Probs zu connecten.
    ..sehr hilfreich! :ad

    ..mittlerweile hab´ich rausgefunden, das Seti auf MEINEM PC unter Win98SE läuft, aber auf dem Server/Router Pc unter Win2K NICHT! ...aber grade DA soll´s ja laufen,weil der eh ständig an ist !
    ..noch jemand ne Idee? :5


    ..mfg, Garfield

  7. Seti connectet nicht ! #6
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    was benutzt du denn für nen Client ? den von Teccentral ?

    oder commandline, setibuffer, graphisch...?

  8. Seti connectet nicht ! #7
    Senior Mitglied
    Threadstarter
    Avatar von Garfield

    Standard

    ...Moin !

    ..ich benutze den "Command Line" Line Clienten und SetiStash 2.1 ...unter Win98SE funzte es sofort, aber unter Win2k kam SOFORT nach Eingabe der Userdaten die Fehlermeldung:

    NO SUCH FILE OR DIRECTORY
    CAN´T CONNECT TO SERVER


    ..mfg, Garfield

  9. Seti connectet nicht ! #8
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    das is seltsam, also der commandline läuft bei mir unter W2K

    SetiStash lief bei mir auf WinXP und Win98, unter 2000 hab ich es nicht probiert

Seite 1 von 2 12 LetzteLetzte

Seti connectet nicht !

Besucher kamen mit folgenden Begriffen auf die Seite:

setistash no such file or directory

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.