Seti-Problem: "No schedulers responded"

Diskutiere Seti-Problem: "No schedulers responded" im TecCentral Power Cruncher Team Forum im Bereich Informationen & Feedback; Zitat von Magiceye04 Na zum Glück hab ich heute ein Video encoded, sonst wäre mein Puffer auch schon leer. Hmn mein Lappy hat über Nacht ...



Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 11 von 11
 
  1. Seti-Problem: "No schedulers responded" #9
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Zitat Zitat von Magiceye04
    Na zum Glück hab ich heute ein Video encoded, sonst wäre mein Puffer auch schon leer.
    Hmn mein Lappy hat über Nacht 2 WUs bekommen.. Die reichen aber auch nicht wirklich lange und der A64 darf auch idlen

    MfG
    Iopodx

  2. Standard

    Hallo Iopodx,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Seti-Problem: "No schedulers responded" #10
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Ich hab zwar nen Stapel neue WUs bekommen, aber die alten wurden noch nicht zurückgesendet. Aber solange es erstmal weiter geht

  4. Seti-Problem: "No schedulers responded" #11
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Zitat Zitat von Magiceye04
    Ich hab zwar nen Stapel neue WUs bekommen, aber die alten wurden noch nicht zurückgesendet. Aber solange es erstmal weiter geht
    Hatte ich auch gerade. Nach 10-maligem manuellem neu versuchen ging es dann.


    MfG
    Iopodx

Seite 2 von 2 ErsteErste 12

Seti-Problem: "No schedulers responded"

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.