Cinergy 400 Problem

Diskutiere Cinergy 400 Problem im Video, Videoschnitt, Videobearbeitung Forum im Bereich Video, Bild, Grafik, Homepage; Also das Problem mit dem fehlenden Bild bei der Cinergy TV 400 hatt ich heute auch. Und zwar hab ich die Karte zur Video-Aufnahme in ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 9 von 9
 
  1. Cinergy 400 Problem #9
    Nirge
    Besucher Standardavatar

    Standard

    Also das Problem mit dem fehlenden Bild bei der Cinergy TV 400 hatt ich heute auch. Und zwar hab ich die Karte zur Video-Aufnahme in andern PC eingebaut und es kam kein Bild. Merkwürdigerweise hatte ich nach dem Rückbau in den alten PC auch kein Bild. Die Lösung des Problems lag denn wohl beim Audiokabel (???). Das hab ich nämlich bei der ganzen Rumbastelei nicht benutzt. Nachdem ich das denn wieder angestöpselt hatte (Audio-Out von TV-Karte zu Audio-In von Mainboard/Soundkarte) und den Rechner wieder hochfuhr, hat denn alles wida wunderbar funktioniert.
    Ich hoff mal, daß dieser exotische Fehler irgendjemanden weitergeholfen hat. Mich hats jedenfalls 4 Stunden Schweiss gekostet und ich war schon fast dabei, ne neue zu kaufen.

    :cx

  2. Standard

    Hallo icedieler,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Cinergy 400 Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

cinergy 400 videotext fehler zwischenfilter

TV-Karte Cinergy 400 TV Version 1.4 2.20.0.125

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.