Problem mit Tmpenc

Diskutiere Problem mit Tmpenc im Video, Videoschnitt, Videobearbeitung Forum im Bereich Video, Bild, Grafik, Homepage; Hi Ich hab ein kleines Problem mit dem codieren einer Avi zu einer Mpeg 1 oder 2 File! Der Film ist im Divx 3 codiert! ...



 
  1. Problem mit Tmpenc #1
    Foren - Bewohner Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    Hi

    Ich hab ein kleines Problem mit dem codieren einer Avi zu einer Mpeg 1 oder 2 File! Der Film ist im Divx 3 codiert! Egal welche Voreinstellung ich benutze bei Tmpenc immer zeigt mir das Prog 3 und mehr GB an und das schon bei der minimalsten Bitrate einstellungen !

    Der film sollte aber eigentlich auf gut 2 cd´s passen denn erst ist nur gut 120 min lang

  2. Standard

    Hallo Napsterkiller,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit Tmpenc #2
    Computer Doktor Avatar von -dOm-

    Standard

    benutzt du nur tmpeg ?
    oder auch proggies die mit tmpeg arbeiten z.d. dvd2svcd ??

    also ich hab auch ne divX zu svcd bearbeitet da nero nur müll gebaut hat nun hab ich ein image und ist einfach super...

    dvd2svcd damit kann man auch avi2svcd machen oder halt vcd, wenn dann svcd ;)

    wenn du das mal ausprobieren willst.. sag bescheid..

    nur tmpeg hab ich null ahnung.

  4. Problem mit Tmpenc #3
    Mitglied Standardavatar

    Mein System
    Meerix's Computer Details
    CPU:
    AMD Athlon 64 3000+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x512MB MDT
    Festplatte:
    Seagate SATA II 200GB
    Grafikkarte:
    XFX 7800GT Extreme Gamer
    Soundkarte:
    SB Audigy 2 ZS
    Monitor:
    NEC Multisync FE991SB
    Gehäuse:
    Chieftec 601
    Netzteil:
    Seasonik S12 500W
    3D Mark 2005:
    ca 9600
    Betriebssystem:
    MS Windows XP Pro
    Laufwerke:
    NEC 3500A und Toshiba 1912

    Standard

    Es könnte Vielleicht an VBR des Video und Audio Streams liegen. Wenn die eine Variable Bitrate haben kommt Tmpenc nicht damit zurecht. Hab das glaub ich irgendwo mal gelesen.

  5. Problem mit Tmpenc #4
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    da is ziemlich sicher eine vbr in der audiospur drinne
    du musst die audiospur mit VirtualDub separat speichen
    guck einfach hier klick

    bye :7


Problem mit Tmpenc

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.