Streifen im Bild (cinergy 400)

Diskutiere Streifen im Bild (cinergy 400) im Video, Videoschnitt, Videobearbeitung Forum im Bereich Video, Bild, Grafik, Homepage; Ja, liegt nicht am Monitor. Es kann, meiner Meinung nach, nur die GraKa oder die Tv-Karte sein....



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 15 von 15
 
  1. Streifen im Bild (cinergy 400) #9
    Mitglied
    Threadstarter
    Avatar von Tork

    Standard

    Ja, liegt nicht am Monitor.
    Es kann, meiner Meinung nach, nur die GraKa oder die Tv-Karte sein.

  2. Standard

    Hallo Tork,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Streifen im Bild (cinergy 400) #10
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Graka sonst (Desktop, Videos, Zocken) Ok?

  4. Streifen im Bild (cinergy 400) #11
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Welche Software benutzt du um Fernsehen zu gucken, Dscaler? Weil beim Dscaler hab ich sowas auch. Aber nur dann, wenn ich die Festplatte defragmentieren oder ordentlich Daten von der einen Platte auf die andere schaufeln würde. Ist aber nicht immer so.

  5. Streifen im Bild (cinergy 400) #12
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Wechsel mal den PCI-Slot!

  6. Streifen im Bild (cinergy 400) #13
    Mitglied
    Threadstarter
    Avatar von Tork

    Standard

    Habe sonst keine Probleme mit der Graka oder sonstwo.
    Habe versuchshalber mal die GraKa Treiber gewechselt, doch hat nichts gebracht.
    Als programm benutze ich Cinergy Tv. Habe aber auch andere versucht wie Virtual Dub, PowerDvr oder Virtual VCR. überall das gleiche Problem.

    Jetzt hab ich etwas herausgefunden, wenn ich die Auflösung der Aufnahme auf 320 x 280(QVGA) verkleinere und als Farbe den Code YVU9 benutze klappts. Allerdings nur mit diesen Einstellungen.

    Hab nun mein Videorecorder angeschlossen und möchte alte Videos aufnehmen. Nur das Problem ist das die Aufnahmequalität ziemlich miserabel ist.
    Könnt Ihr mir vielleicht ein Codec pack empfehlen oder sowas in der art?

    Pci slot zu wechseln dürfte schwierig sein, da alles belegt ist und der Graka Lüfter 2 Slots beschlagnahmt, wenn ich es nicht anders hinbekomme, werd ichs aber versuchen.

    Thx für die Antworten

  7. Streifen im Bild (cinergy 400) #14
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Ahaa - die vollen Slots könnten die Ursache für die Bildfehler sein... --> Was stecktn da sonst noch so drinne?

    Und wegen de Codec: Wieviel Plattenplatz haste denn noch frei im Rechner?

  8. Streifen im Bild (cinergy 400) #15
    Mitglied
    Threadstarter
    Avatar von Tork

    Standard

    Also sagen wirs mal so, die slots sind nicht alle belegt.
    Nur der GraKa Kühler ist so gross, da muss ich 2 pci slots freilasse.
    Dann ist noch die Soundkarte drin und die Tv-Karte und der letzte Slot ist von dem uguru Anschluss belegt.
    Festplatenplatz hab ich noch 55Gb auf dem D: .
    Auf C: noch 6Gb aber da installier ich nichts.

    EDIT: Wenn ich jetzt aufnehme, dann läuft der Ton asynchron zum Bild.
    Weil ichs nun endgültig satt hatte, wechselte ich den pci-Steckplatz der Karte. Keine Änderung, immer noch Streifen im Bild und der Ton noch immer asynchron zum Bild.

    Kann es sein dass die Karte einfach nur VOLLKOMMENER SCHROTT ist?
    Wenn ja, dann lasst es mich bitte wissen, möchte mich nicht noch länger mit etwas herumärgern was man sowieso nicht anständig zum laufen bringen kann.


Streifen im Bild (cinergy 400)

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.