Fotos im Microsoft Internet Explorer

Diskutiere Fotos im Microsoft Internet Explorer im Webseitengestaltung, Programmierung, Suchmaschinenoptimierung Forum im Bereich Video, Bild, Grafik, Homepage; wie gesagt mit firefox ist das ja kein prop. aber der ie legt halt einem immer stein in den weg....



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. Fotos im Microsoft Internet Explorer #9
    Junior Mitglied
    Threadstarter
    Avatar von danias

    Mein System
    danias's Computer Details
    CPU:
    Intel Pentium 4 Prescott 3,4 Ghz HT
    Mainboard:
    MSI 915P Neo2-Platinum
    Arbeitsspeicher:
    2X Kingston HyperX DDR2 533
    Festplatte:
    WD Raptor WD740ADFD 74GB, 2x WD Caviar SE WD2000JD 200GB
    Grafikkarte:
    XFX GF 7800 GT 256MB PCI-E
    Soundkarte:
    Intel HD Audio 9.1
    Monitor:
    HANNS G HW191D
    Netzteil:
    Tagan 470Watt
    Betriebssystem:
    Windows XP Prof. SP 2
    Laufwerke:
    LG DVD-RAM GSA-4163D | LITEON DVD-ROM LTD 163D

    Standard

    wie gesagt mit firefox ist das ja kein prop. aber der ie legt halt einem immer stein in den weg.

  2. Standard

    Hallo danias,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fotos im Microsoft Internet Explorer #10
    Junior Mitglied
    Threadstarter
    Avatar von danias

    Mein System
    danias's Computer Details
    CPU:
    Intel Pentium 4 Prescott 3,4 Ghz HT
    Mainboard:
    MSI 915P Neo2-Platinum
    Arbeitsspeicher:
    2X Kingston HyperX DDR2 533
    Festplatte:
    WD Raptor WD740ADFD 74GB, 2x WD Caviar SE WD2000JD 200GB
    Grafikkarte:
    XFX GF 7800 GT 256MB PCI-E
    Soundkarte:
    Intel HD Audio 9.1
    Monitor:
    HANNS G HW191D
    Netzteil:
    Tagan 470Watt
    Betriebssystem:
    Windows XP Prof. SP 2
    Laufwerke:
    LG DVD-RAM GSA-4163D | LITEON DVD-ROM LTD 163D

    Standard

    Mit dem Frontpage sollte man am besten nicht anfangen eine page zu machen. der macht diese fehler schon beim gestallten. Der kann keine ebenen anzeigen in den ich die bilder eingefügt habe

  4. Fotos im Microsoft Internet Explorer #11
    Junior Mitglied
    Threadstarter
    Avatar von danias

    Mein System
    danias's Computer Details
    CPU:
    Intel Pentium 4 Prescott 3,4 Ghz HT
    Mainboard:
    MSI 915P Neo2-Platinum
    Arbeitsspeicher:
    2X Kingston HyperX DDR2 533
    Festplatte:
    WD Raptor WD740ADFD 74GB, 2x WD Caviar SE WD2000JD 200GB
    Grafikkarte:
    XFX GF 7800 GT 256MB PCI-E
    Soundkarte:
    Intel HD Audio 9.1
    Monitor:
    HANNS G HW191D
    Netzteil:
    Tagan 470Watt
    Betriebssystem:
    Windows XP Prof. SP 2
    Laufwerke:
    LG DVD-RAM GSA-4163D | LITEON DVD-ROM LTD 163D

    Standard

    Ich habe da was gefunden das werde ich jetzt mal testen

    http://www.misitio.ch/ie/ie6/ie6probleme.html#2500

  5. Fotos im Microsoft Internet Explorer #12
    Junior Mitglied Avatar von CreativeChaos

    Mein System
    CreativeChaos's Computer Details
    CPU:
    Intel Core2Duo E8500
    Mainboard:
    Asus P5Q
    Arbeitsspeicher:
    4GB GeiL DDR2-800 (5-5-5-15)
    Festplatte:
    2x WD 640GB Caviar Blue / 2x WD 250GB Caviar Blue
    Grafikkarte:
    Gainward Radeon 4870 GS 1GB
    Soundkarte:
    Realtek HD-Audio onBoard
    Monitor:
    Samsung SyncMaster 1100MB 21" CRT & Samsung 730BF 17" TFT
    Gehäuse:
    Antec P182
    Netzteil:
    Enermax Modu82+ 525W
    3D Mark 2005:
    < 99999
    Betriebssystem:
    Windows Vista Ultimate
    Laufwerke:
    Pioneer DVR-216DBK
    Sonstiges:
    CardReader

    Standard

    Moin!

    Bei mir seh ich die Bilder weder im IE6, noch im Opera 9.01.
    Hast Du schonmal ausprobiert, die Bilddateien anders zu nennen? Die besagten Bilder haben etwas arg kryptische Dateinamen, da kann es gut sein, das sich der IE dran verschluckt. Frei- und Sonderzeichen sollten bei Dateinamen vermieden werden.


    C Ya

    P.S.:
    Wenn es in allen Browsern (außer IE) richtig funktioniert, dann hast Du es richtig gemacht.
    Ja nee, is klar

  6. Fotos im Microsoft Internet Explorer #13
    Junior Mitglied
    Threadstarter
    Avatar von danias

    Mein System
    danias's Computer Details
    CPU:
    Intel Pentium 4 Prescott 3,4 Ghz HT
    Mainboard:
    MSI 915P Neo2-Platinum
    Arbeitsspeicher:
    2X Kingston HyperX DDR2 533
    Festplatte:
    WD Raptor WD740ADFD 74GB, 2x WD Caviar SE WD2000JD 200GB
    Grafikkarte:
    XFX GF 7800 GT 256MB PCI-E
    Soundkarte:
    Intel HD Audio 9.1
    Monitor:
    HANNS G HW191D
    Netzteil:
    Tagan 470Watt
    Betriebssystem:
    Windows XP Prof. SP 2
    Laufwerke:
    LG DVD-RAM GSA-4163D | LITEON DVD-ROM LTD 163D

    Standard

    Bei machen bilder hat das auch mal geholfen. Kann es evn. an dem hosting liegen. den die page die ich meine liegt bei funpic.de .Und eine andere Page von mir liegt bei freenet.de die fast gleich im aufbau ist, und da hatte ich nur teilweise prop. die ich mit dem dateinnamen (ändern) lösen konnte.


Fotos im Microsoft Internet Explorer

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.