Problem mit Frames

Diskutiere Problem mit Frames im Webseitengestaltung, Programmierung, Suchmaschinenoptimierung Forum im Bereich Video, Bild, Grafik, Homepage; Hi ich bin gerade dabei eine eigene Homepage mit Frames zu erstellen da ich diese bei funpic hosten will erscheint jedoch ein Werbe Popup das ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Problem mit Frames #1
    Senior Mitglied Standardavatar

    Standard Problem mit Frames

    Hi ich bin gerade dabei eine eigene Homepage mit Frames zu erstellen da ich diese bei funpic hosten will erscheint jedoch ein Werbe Popup das ist nicht das Problem nur dieser Popup blendet sich in allen Frames ein und nicht über der Seite schwer auszudrücken schauts euch am besten an.
    My Page Sie ist noch nicht besonders weit.

  2. Standard

    Hallo phil100,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit Frames #2
    Senior Mitglied Avatar von -[-MANNI-]-

    Mein System
    -[-MANNI-]-'s Computer Details
    CPU:
    AMD Athlon XP 3200+
    Mainboard:
    DFI Lanparty NF2 Ultra
    Arbeitsspeicher:
    2x512MB MDT im DC
    Festplatte:
    Seagate 120GB ; Samsung 200GB
    Grafikkarte:
    Palit XpertVision 6600GT mit 256MB
    Soundkarte:
    Sound onboard
    Monitor:
    Belinea 15"TFT
    Gehäuse:
    Chieftec Mesh Midi Silber
    Netzteil:
    Tagan EasyCon 430W
    3D Mark 2005:
    4204
    Betriebssystem:
    Win XP Home SP 1.5a
    Laufwerke:
    DVD-Laufwerk und LG DVD-Brenner

    Standard

    Also bei mir blended sich kein PopUp Fenster ein. Liegt wohl daran, dass ich den PopUp-Blocker benutze. Aber warum hast du 2 Seiten. Die in deiner Sig ist ja ne andere als die gepostetet. Die in der Sig ist jedenfalls schonmal viel besser.

  4. Problem mit Frames #3
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Ja aber die in meiner sig ist mit phpkit und ich möcht halt was eigenes machen.
    mfg
    Philipp

  5. Problem mit Frames #4
    Senior Mitglied Avatar von -[-MANNI-]-

    Mein System
    -[-MANNI-]-'s Computer Details
    CPU:
    AMD Athlon XP 3200+
    Mainboard:
    DFI Lanparty NF2 Ultra
    Arbeitsspeicher:
    2x512MB MDT im DC
    Festplatte:
    Seagate 120GB ; Samsung 200GB
    Grafikkarte:
    Palit XpertVision 6600GT mit 256MB
    Soundkarte:
    Sound onboard
    Monitor:
    Belinea 15"TFT
    Gehäuse:
    Chieftec Mesh Midi Silber
    Netzteil:
    Tagan EasyCon 430W
    3D Mark 2005:
    4204
    Betriebssystem:
    Win XP Home SP 1.5a
    Laufwerke:
    DVD-Laufwerk und LG DVD-Brenner

    Standard

    Na ok, wenn du was eigenes machen willst ok. Aber trotzdem seh ich keinen Fehler, bzw. blendet sich bei mir nix ein auch wenn ich den PopUp-Blocker deaktiviere.

  6. Problem mit Frames #5
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    mh also entweder wegen deinem Popup Blocker oder weil du zu kurz drauf bist weil das dauert manchmal en moment.

  7. Problem mit Frames #6
    Senior Mitglied Avatar von -[-MANNI-]-

    Mein System
    -[-MANNI-]-'s Computer Details
    CPU:
    AMD Athlon XP 3200+
    Mainboard:
    DFI Lanparty NF2 Ultra
    Arbeitsspeicher:
    2x512MB MDT im DC
    Festplatte:
    Seagate 120GB ; Samsung 200GB
    Grafikkarte:
    Palit XpertVision 6600GT mit 256MB
    Soundkarte:
    Sound onboard
    Monitor:
    Belinea 15"TFT
    Gehäuse:
    Chieftec Mesh Midi Silber
    Netzteil:
    Tagan EasyCon 430W
    3D Mark 2005:
    4204
    Betriebssystem:
    Win XP Home SP 1.5a
    Laufwerke:
    DVD-Laufwerk und LG DVD-Brenner

    Standard

    Also auch wenn ich den ausgeschaltet habe und länger warte kommt da nix. Mit was surfst du?

  8. Problem mit Frames #7
    Hardware - Kenner Avatar von mstramm

    Mein System
    mstramm's Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    GigaByte GA-EP45-DS3
    Arbeitsspeicher:
    8GB G.Skill DDR2 800MHz CL4
    Festplatte:
    Western Digital WD6400AAKS 640 GB
    Grafikkarte:
    Gainward GF9600GT Golden Sample
    Soundkarte:
    Onboard mit Teufel Concept E
    Monitor:
    HP w2228
    Gehäuse:
    LianLi PC60B Plus
    Netzteil:
    X-Spice Croon 750W
    Betriebssystem:
    Debian & Windows Vista
    Laufwerke:
    Plextor PX-716A & Plextor PX-130A

    Standard

    Nur zur Info, bei mir kommt auch kein Popup!

  9. Problem mit Frames #8
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    mh das is komisch. Ich surf mit Firefox


Problem mit Frames

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.